<!doctype html>

<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="en"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="en"> <![endif]-->
<!--[if IE 9]>         <html class="no-js ie9" lang="en"> <![endif]-->
<!--[if gt IE 9]><!--> <html class="no-js" lang="en"> <!--<![endif]-->


<head>
				
	
                          <meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=0, minimum-scale=1.0, maximum-scale=1.0" />

<link rel="dns-prefetch" href="http://nexus.ensighten.com/" />
<link rel="dns-prefetch" href="http://www.googletagservices.com/" />
<link rel="dns-prefetch" href="http://partner.googleadservices.com/" />
<link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net/" />
<link rel="dns-prefetch" href="http://pagead2.googlesyndication.com/" />
<link rel="dns-prefetch" href="http://editorial.jpress.co.uk/" />
<link rel="dns-prefetch" href="http://cdn.dynamicyield.com/" />
<link rel="dns-prefetch" href="http://plugin.mediavoice.com/" />
<base href="http://www.lynnnews.co.uk/">
<link rel="publisher" href="https://plus.google.com/+thescotsman" />


<meta name="build" content="285"/>
	<meta name="responsive" content="true"/>

    	        <style>
            #jp .color-primary, #jp .capture_save_success, #jp .capture_resendLink, #jp .janrain-content .terms a, #jp .janrain-popup__link, #jp .janrain-aside .janrain-aside__centerText, #jp .article__content a, #jp #pluck-comments .pluck-comm-rate-controls a, #jp #pluck-comments .pluck-comm-block a, #jp #pluck-comments .pluck-comm-cancel span, #jp #pluck-comments .pluck-comm-child-count-single, #jp #pluck-comments .pluck-comm-child-count-multiple, #jp #pluck-comments .pluck-callToAction-terms a, #jp #pluck-comments .pluck-abuse-report, #jp #pluck-mobile .pluck-comm-rate-controls a, #jp #pluck-mobile .pluck-comm-block a, #jp #pluck-mobile .pluck-comm-cancel span, #jp #pluck-mobile .pluck-comm-child-count-single, #jp #pluck-mobile .pluck-comm-child-count-multiple, #jp #pluck-mobile .pluck-callToAction-terms a, #jp #pluck-mobile .pluck-abuse-report, #jp .editorialSection a, #jp #localhero-widget #ownlocal-add-business-link a, #jp .article__body a {
  color: #00638d;
}

#jp .color-primary-before:before {
  color: #00638d;
}

#jp .color-black {
  color: #222222;
}

#jp .color-white {
  color: #ffffff;
}

#jp .fill-primary, #jp #ownlocal-add-business-link .svg-crosshair-icon__icon, #jp .svg-location-marker-icon__icon {
  fill: #00638d;
}

#jp .hover-color-primary:hover {
  color: #00638d;
}

#jp .background-primary, #jp .capture_btn, #jp #pluck-comments .pmobile-primary-button, #jp #pluck-comments .pluck-comm-reply-button a, #jp #pluck-comments .pluck-comm-delete a, #jp #pluck-comments .pluck-primary-button-text, #jp #pluck-comments .pluck-confirm-btn a, #jp #pluck-mobile .pmobile-primary-button, #jp #pluck-mobile .pluck-comm-reply-button a, #jp #pluck-mobile .pluck-comm-delete a, #jp #pluck-mobile .pluck-primary-button-text, #jp #pluck-mobile .pluck-confirm-btn a, #jp #localhero-widget input.submit, #jp #localhero-widget #ownlocal-dropdown .arrow {
  background-color: #00638d;
  color: #fff;
}

#jp .background-primary-before:before {
  background-color: #00638d;
  color: #fff;
}

#jp .hover-background-primary:hover, #jp #capture_editProfile_linkedAccounts_linknewlink:hover, #jp .janrain_traditional_account_only:hover, #jp .janrain-profile__account-actions a:hover, #jp .capture_publicProfileLink:hover {
  background-color: #00638d;
  color: #fff;
}

#jp .tint-0 {
  background-color: #00638d;
  color: #fff;
}

#jp .tint-90 {
  background-color: #1a7398;
  color: #fff;
}

#jp .tint-30 {
  background-color: #b3d0dd;
  color: #222;
}

#jp .tint-10 {
  background-color: #e6eff4;
  color: #222;
}

#jp .color-tint-70 {
  color: #4d92af;
}

#jp .color-tint-90 {
  color: #1a7398;
}

#jp .shade-50 {
  background-color: #003247;
  color: #fff;
}

#jp .fill-shade-50 {
  background-color: #003247;
  color: #fff;
  fill: #fff;
}

#jp .hover-tint-90:hover {
  background-color: #1a7398;
  color: #fff;
}

#jp .hover-tint-30:hover {
  background-color: #b3d0dd;
  color: #222;
}

#jp .hover-tint-10:hover {
  background-color: #e6eff4;
  color: #222;
}

#jp .hover-shade-50:hover, #jp .capture_btn:hover, #jp #pluck-comments .pmobile-primary-button:hover, #jp #pluck-comments .pluck-comm-reply-button a:hover, #jp #pluck-comments .pluck-comm-delete a:hover, #jp #pluck-comments .pluck-primary-button-text:hover, #jp #pluck-comments .pluck-confirm-btn a:hover, #jp #pluck-mobile .pmobile-primary-button:hover, #jp #pluck-mobile .pluck-comm-reply-button a:hover, #jp #pluck-mobile .pluck-comm-delete a:hover, #jp #pluck-mobile .pluck-primary-button-text:hover, #jp #pluck-mobile .pluck-confirm-btn a:hover, #jp #pluck-comments .pluck-cancel-button-text:hover, #jp #pluck-comments .pluck-comm-comment-delete-no:hover, #jp #pluck-mobile .pluck-cancel-button-text:hover, #jp #pluck-mobile .pluck-comm-comment-delete-no:hover, #jp #localhero-widget input.submit:hover, #jp #localhero-widget #ownlocal-dropdown .arrow:hover, #jp #localhero-widget #ownlocal-dropdown li:hover {
  background-color: #003247;
  color: #fff;
}

#jp .hover-links-shade-50 a:hover {
  background-color: #003247;
}

#jp .hot-topics__heading:before {
  border-left-color: #00638d;
}

#jp .aside-dy-cars .teaser-cars__item-label {
  border-top-color: #00638d;
}

#jp #capture_editProfile_linkedAccounts_linknewlink,
#jp .janrain_traditional_account_only,
#jp .janrain-profile__account-actions a,
#jp .capture_publicProfileLink {
  border-left-color: #00638d;
}

#jp .complement-fill {
  fill: #fff;
}

        </style>
	

	





<meta name="category" content="Sport">


<meta name="sitename" content="Lynn News"/>
<meta name="page path" content="Sport\More Sport"/>
<meta name="page type" content="Article"/>
<meta name="adPageType" content="Article Page"/>


		

						<title>Brancaster Staithe’s Mollie, 14, shines for England at table tennis in Spain - Lynn News</title>
			
  <meta name="robots" content="index">
  <meta name="robots" content="ACAP allow-index">
  <meta name="DC.subject" content="table tennis">
	        <meta name="description" content="Mollie Patterson was one of England&amp;#8217;s best table tennis performers at the Spanish Youth Open." />
        <meta property="og:description" content="Mollie Patterson was one of England&amp;#8217;s best table tennis performers at the Spanish Youth Open." />
		<meta property="og:title" content="Brancaster Staithe’s Mollie, 14, shines for England at table tennis in Spain"/>
	                    <meta property="og:image" content='http://res.cloudinary.com/jpress/image/fetch/w_300,f_auto,ar_3:2,c_fill/http://www.lynnnews.co.uk/webimage/1.7975773.1495620100!/image/image.jpg' />
        	 	<meta property="og:url" content='http://www.lynnnews.co.uk/sport/more-sport/brancaster-staithe-s-mollie-14-shines-for-england-at-table-tennis-in-spain-1-7975775' />
	      <script type="application/ld+json">
    {"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http://www.lynnnews.co.uk/sport/more-sport/brancaster-staithe-s-mollie-14-shines-for-england-at-table-tennis-in-spain-1-7975775"},"headline":"Brancaster Staithe’s Mollie, 14, shines for England at table tennis in Spain","image":{"@type":"ImageObject","url":"http://res.cloudinary.com/jpress/image/fetch/f_auto,ar_3:2,c_fill/http://www.lynnnews.co.uk/webimage/1.7975773.1495620100!/image/image.jpg","height":441,"width":620},"datePublished":"2017-05-24T11:01:48Z","dateModified":"2017-05-24T11:01:48Z","author":{"@type":"Person","name":""},"publisher":{"@type":"Organization","name":"Lynn News","logo":{"@type":"ImageObject","url":"http://www.lynnnews.co.uk/assets/images/favicons/trad/apple-touch-icon-60x60.png","width":60,"height":60}},"description":"Mollie Patterson was one of England&#8217;s best table tennis performers at the Spanish Youth Open."}
</script>

<link rel="stylesheet" href="/assets/css/trad-core.css?v=285" />
						
            <link rel="stylesheet" type="text/css" href="/assets/css/trad/article--responsive-3cols.css?v=285" />
    

		<link rel="stylesheet"  href="/assets/css/trad/native-ad-preview-article--responsive.css?v=285" />
		<link rel="stylesheet" type="text/css" href="/assets/css/trad/widgets--responsive.css?v=285" />

    
	<link rel="stylesheet" type="text/css" href="/assets/css/print.css?v=285" media="print" />

    	    <link rel="canonical" href="http://www.lynnnews.co.uk/sport/more-sport/brancaster-staithe-s-mollie-14-shines-for-england-at-table-tennis-in-spain-1-7975775" />
	
            <link rel="amphtml" href="http://www.lynnnews.co.uk/sport/more-sport/brancaster-staithe-s-mollie-14-shines-for-england-at-table-tennis-in-spain-1-7975775/amp" />
    


<script type="text/javascript">
	var _jp_page = {"pageId":"17975775","gpt":{"unitName":"8057/lynnnews.jp/more-sport","adPageTemplate":"article","adPageType":"Article Page","nav":"sport,more-sport","RubiconAccountID":"11022","ftEnableGptApp":"true"},"weather":{"today":"sunnyspells","tomorrow":"sunnyspells"},"isTestSite":false,"isBetaSite":false,"isSponsoredArticle":false,"socialLinks":{"facebookUrl":"https://www.facebook.com/lynnnews","twitterUrl":"https://twitter.com/LynnNewsCitizen","googlePlusUrl":"","yahooUrl":""},"appsLinks":{"googlePlayUrl":"","appleStoreUrl":""},"taboola":{"pageTemplate":"article"},"page_categories":["Sport","More Sport"],"page_author":"","page_type":"Article","typekitId":"shk0xku"}
	var siteKey = "ln",
            wtSiteCode = "ln",
            platform = "OAK",
            siteId = "2.5329",
            build = "285",
            siteStyle ="1",
            siteName = "Lynn News";
</script>

<script src="/assets/script/vendor/jquery-1.11.3.min.js?v=285"></script>
<script src="/assets/script/bundles/jquery.bundle.min.js?v=285"></script>
<script src="/assets/script/bundles/html5.bundle.min.js?v=285"></script>

<link rel="dns-prefetch" href="https://use.typekit.net/" />

	<script src="http://community.lynnnews.co.uk/static/ua/scripts/pluckApps.js?skipCSS=true"></script>

            
																														
	<script type="text/javascript" src="//libs.de.coremetrics.com/eluminate.js">
	</script>
	
	<script type="text/javascript">
	var Coremetrics = Coremetrics || {};
	Coremetrics.siteCode = "LN";
	Coremetrics.isCoremetricsDisabled = 'false';
	Coremetrics.coremetricsClientId = "50630000|LN";
	Coremetrics.isCoremetricsClientManaged = true;
	Coremetrics.coremetricsCollectionDomain = "data.de.coremetrics.com";
	Coremetrics.coremetricsCookieDomain = "lynnnews.co.uk";	

	Coremetrics.coremetricsCategoryId = "";

	cmSetClientID("50630000|LN",true,"data.de.coremetrics.com","lynnnews.co.uk");		
	Coremetrics.coremetricsElementAttributes = "";
			Coremetrics.delayCoremetricsPageViewTag = false;
		
		Coremetrics.coremetricsPageId = "LN | Brancaster Staithe\u2019s Mollie, 14, shines for England at table tennis in Spain 7975775";
		Coremetrics.coremetricsElementAttributes = "1-_-Article-_--_--_-{categories}-_--_-{searchPosition}-_--_-{pageOptimizationPlatform}-_-News-_--_--_--_--_-{pageIdExploreAttribute}-_--_--_-{currentDate}-_-240517 | 10:01-_-12-_-1066-_-0-_--_--_-OAK-_-Sport-_-Sport | More Sport-_-";

		var appendZero = function(nr) {
            if (nr < 10) {
                return '0' + nr;
            }
            return nr;
        };

        var getCurrentDate = function() {
            var currentDate = new Date();
            currentDate = new Date(currentDate.valueOf() + currentDate.getTimezoneOffset() * 60000);
            var day = appendZero(currentDate.getDate());
            var month = appendZero(currentDate.getMonth() + 1);
            var year = currentDate.getFullYear().toString().substring(2);
            var hour = appendZero(currentDate.getHours());
            var minutes = appendZero(currentDate.getMinutes());

            return "" + day + month + year + " | " + hour + ":" + minutes;
        };

        var pageOptimizationPlatform = Coremetrics.devicePlatform;
		Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{pageOptimizationPlatform}", Coremetrics.devicePlatform);
		Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{pageIdExploreAttribute}", Coremetrics.coremetricsPageId);
		Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{searchPosition}", "");
		Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{currentDate}", getCurrentDate());
		
			Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{categories}", "table tennis");
		
	</script>
    
			<script type="text/javascript" src="//nexus.ensighten.com/johnstonpress/production/Bootstrap.js?v=285"></script>
	
     <link rel="alternate" type="application/rss+xml" title="More Sport Feed" href="/rss/cmlink/1.7576961" />

<!-- End LegacyAppFragment name="Head" -->
<script async="false" src='//www.google.com/jsapi' type='text/javascript'></script>

      

      
	<link rel="apple-touch-icon" sizes="57x57" href="/assets/images/favicons/trad/apple-touch-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="/assets/images/favicons/trad/apple-touch-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="/assets/images/favicons/trad/apple-touch-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/assets/images/favicons/trad/apple-touch-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="/assets/images/favicons/trad/apple-touch-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/assets/images/favicons/trad/apple-touch-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="/assets/images/favicons/trad/apple-touch-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/assets/images/favicons/trad/apple-touch-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/assets/images/favicons/trad/apple-touch-icon-180x180.png">
	<link rel="icon" type="image/png" href="/assets/images/favicons/trad/favicon-32x32.png" sizes="32x32">
	<link rel="icon" type="image/png" href="/assets/images/favicons/trad/android-chrome-192x192.png" sizes="192x192">
	<link rel="icon" type="image/png" href="/assets/images/favicons/trad/favicon-96x96.png" sizes="96x96">
	<link rel="icon" type="image/png" href="/assets/images/favicons/trad/favicon-16x16.png" sizes="16x16">
	<link rel="manifest" href="/assets/images/favicons/trad/manifest.json">
	<link rel="shortcut icon" type="image/x-icon" href="/assets/images/favicons/trad/favicon.ico">
	<meta name="msapplication-TileColor" content="#da532c">
	<meta name="msapplication-TileImage" content="/assets/images/favicons/trad/mstile-144x144.png">
	<meta name="msapplication-config" content="/assets/images/favicons/trad/browserconfig.xml">
	<meta name="theme-color" content="#ffffff">

            
      	        			
                          			<link rel="stylesheet"  href="/assets/css/trad/widgets--responsive.css?v=285" />
	
                  
        
      </head>


<body id="jp" class="color-scheme--blue">

            <script type="text/javascript">
        (function() {
          var ARTICLE_URL = window.location.href;
          var CONTENT_ID = 'everything';
          document.write(
            '<scr'+'ipt '+
            'src="//survey.g.doubleclick.net/survey?site=_fveck2qjs45y3deuaa6k5olkee'+
            '&amp;url='+encodeURIComponent(ARTICLE_URL)+
            (CONTENT_ID ? '&amp;cid='+encodeURIComponent(CONTENT_ID) : '')+
            '&amp;random='+(new Date).getTime()+
            '" type="text/javascript">'+'\x3C/scr'+'ipt>');
        })();
        </script>
        
                          <header >
	
                          
			    
				    				   	 	<div class="slab slab--commercial ">	
	<div class="slab__inner">
		
                          <nav >
	
                          <ul class="nav-commercial ">
			<li class="nav-commercial__list-item ">
			


  	    	     

		<a  href="http://www.lynnnews.co.uk/jobs/"  title="Jobs" >Jobs</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	     

		<a  href="http://www.lynnnews.co.uk/cars/"  title="Cars" >Cars</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	     

		<a  href="http://www.lynnnews.co.uk/property/"  title="Homes" >Homes</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.lynnnews.co.uk/findit"  target='_blank' title="Directory" >Directory</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.lynnnews.co.uk/announcements"  target='_blank' title="Announcements" >Announcements</a>
		</li>
	</ul>
        
      </nav>                  <div class="user-account" id="user-account">
	<div class="user-account__sign-in-link hidden" id="loginRegisterPanel">
		<a href="#signin" id="login" class="ico-login capture_modal_open" onclick="return false;" title="Sign In">
			<span class="user-account--text">Sign In</span>
			<svg version="1.1" id="Layer_1" class="user-account--icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
			  viewBox="0 0 23 22.6" style="enable-background:new 0 0 23 22.6;" xml:space="preserve">
				<g id="XMLID_17_">
				 <g id="XMLID_35_">
				  <path id="XMLID_18_" class="st0" d="M11.5,2c2.3,0,4.1,1.7,4.1,3.7c0,2.1-1.8,3.7-4.1,3.7c-2.3,0-4.1-1.7-4.1-3.7
				   C7.4,3.7,9.2,2,11.5,2 M11.5,0C8.1,0,5.4,2.6,5.4,5.7s2.7,5.7,6.1,5.7s6.1-2.6,6.1-5.7S14.9,0,11.5,0L11.5,0z"/>
				 </g>
				 <g id="XMLID_30_">
				  <path id="XMLID_13_" class="st0" d="M11.9,13.1c3.3,0,5.3,0.6,6.1,1c0.3,0.2,1.2,0.9,2.9,4.2c0.2,0.4,0.2,0.8,0,1.2
				   c-0.3,0.5-1.1,1.1-2.2,1.1H4.4c-1.1,0-1.9-0.6-2.2-1.1c-0.2-0.4-0.3-0.8-0.1-1.2c1.7-3.4,2.7-4,2.9-4.1C6.3,13.5,9,13.1,11.9,13.1
				    M11.9,11.1c-3.1,0-6.2,0.5-7.8,1.3c-1.3,0.7-2.6,2.8-3.7,5c-1.2,2.5,0.9,5.2,4.1,5.2h14.2c3.2,0,5.3-2.8,4-5.2
				   c-1.1-2.1-2.4-4.2-3.6-4.9C17.6,11.5,14.8,11.1,11.9,11.1L11.9,11.1z"/>
				 </g>
				</g>
			</svg>
		</a>
	</div>
	<div class="user-account__profile" id="profileLogoutPanel">
		<span class="user-account--text">Account</span>
		<svg version="1.1" id="Layer_1" class="user-account--icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
			  viewBox="0 0 23 22.6" style="enable-background:new 0 0 23 22.6;" xml:space="preserve">
			<g id="XMLID_17_">
			 <g id="XMLID_35_">
			  <path id="XMLID_18_" class="st0" d="M11.5,2c2.3,0,4.1,1.7,4.1,3.7c0,2.1-1.8,3.7-4.1,3.7c-2.3,0-4.1-1.7-4.1-3.7
			   C7.4,3.7,9.2,2,11.5,2 M11.5,0C8.1,0,5.4,2.6,5.4,5.7s2.7,5.7,6.1,5.7s6.1-2.6,6.1-5.7S14.9,0,11.5,0L11.5,0z"/>
			 </g>
			 <g id="XMLID_30_">
			  <path id="XMLID_13_" class="st0" d="M11.9,13.1c3.3,0,5.3,0.6,6.1,1c0.3,0.2,1.2,0.9,2.9,4.2c0.2,0.4,0.2,0.8,0,1.2
			   c-0.3,0.5-1.1,1.1-2.2,1.1H4.4c-1.1,0-1.9-0.6-2.2-1.1c-0.2-0.4-0.3-0.8-0.1-1.2c1.7-3.4,2.7-4,2.9-4.1C6.3,13.5,9,13.1,11.9,13.1
			    M11.9,11.1c-3.1,0-6.2,0.5-7.8,1.3c-1.3,0.7-2.6,2.8-3.7,5c-1.2,2.5,0.9,5.2,4.1,5.2h14.2c3.2,0,5.3-2.8,4-5.2
			   c-1.1-2.1-2.4-4.2-3.6-4.9C17.6,11.5,14.8,11.1,11.9,11.1L11.9,11.1z"/>
			 </g>
			</g>
		</svg>
	</div>
	<ul class="user-account__list">
		<li class="user-account__list-item user-account__list-item--user-name">
			Hello <span id="username"></span>
		</li>
		<li class="user-account__list-item">
			<a class="user-account__list-item-link" href="/profile" rel="nofollow" title="Edit Account">Edit Account</a>
		</li>
		<li class="user-account__list-item">
			<a class="user-account__list-item-link capture_end_session" id="logoutBtn" href="" title="Sign Out">Sign Out</a>
		</li>
	</ul>		
</div>                  	
<div class="site-search">
    <span>
    	<a class="site-search__toggle-btn" href="#" onclick="return false;" title="Search">
            <span class="site-search__toggle-btn--text">Search</span>
             <svg version="1.1" id="Layer_1" class="site-search__toggle-btn--icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
              viewBox="0 0 22.2 22.2" style="enable-background:new 0 0 22.2 22.2;" xml:space="preserve">
            <g id="XMLID_1_">
             <circle id="XMLID_33_" class="st0" cx="9.2" cy="9.2" r="8.2"/>
             <line id="XMLID_32_" class="st0" x1="21.5" y1="21.5" x2="14.7" y2="14.7"/>
            </g>
            </svg>
        </a>
    </span>
    <div class="site-search__inner">
    <form class="site-search__form" name="googleSiteSearch" id="searchForm_0" role="search" action="http://www.lynnnews.co.uk/search">
            <div class="site-search__title">Search The Lynn News</div>
            <div class="site-search__close-btn">
                <svg class="svg-close-icon" version="1.1" x="0px" y="0px" viewBox="0 0 16 16" style="enable-background:new 0 0 16 16;" xml:space="preserve">
                    <polygon class="svg-close-icon__cross" points="16,1.5 14.5,0 8,6.5 1.5,0 0,1.5 6.5,8 0,14.5 1.5,16 8,9.5 14.5,16 16,14.5 9.5,8 "></polygon>
                </svg> 
            </div>
                        <input class="site-search__input-search" type="search" autofocus="true" id="searchInNav_0" name="query" autocomplete="off" value="">
            <input name="p" value="header" hidden />
            <button class="site-search__search-btn background-primary hover-shade-50" type="submit">Search</button>
        </form>
    </div>
</div>


<script type="text/javascript">
    var googleSearchSettings = {
        index: '0',
        cx: '001609609859640118778:SWTS',
        autocompleteLimit: '10',
        searchFormId: 'searchForm_0',
        searchTextId: 'searchInNav_0'
    };
</script>

        
      	</div>
</div>
	<script async="async" src="/assets/script/bundles/responsive.async.min.js?v=285"></script>
				   					 
			                  
			    
				    				   	 	<div class="slab slab--masthead ">	
	<div class="slab__inner">
		
                          
        
        	            	            	
				<noscript><img src="" style="display:none"/></noscript>
			
                  
                        
        
        	            	            	
						<a href="/"><?xml version="1.0" encoding="utf-8"?>
<!-- Generator: Adobe Illustrator 19.2.1, SVG Export Plug-In . SVG Version: 6.00 Build 0)  -->
<svg class="masthead__svg" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 841.9 172.9" enable-background="new 0 0 841.9 172.9" xml:space="preserve">
<polyline fill="#222222" points="410.2,0 446.7,0 477.7,64.3 478.5,64.3 478.5,0 514.3,0 514.3,139.9 477.7,139.9 445.9,72.8 
	445.1,72.8 445.1,139.9 410.2,139.9 410.2,0 "/>
<g>
	<polyline fill="#222222" points="0,0.8 37.4,0.8 37.4,107 83.2,107 83.2,139.9 0,139.9 0,0.8 	"/>
	<path fill="#222222" d="M807.5,32.7c23.5,2.6,30.5,21.7,31,24.7c0.6,3.6,0.7,8.9,0.7,8.9h-31c-1.6-6.2-4.2-12.7-10.7-12.9
		c-3.9-0.1-8.3,2.1-8.8,7.3c-1.2,3.7,2.8,8.2,5.1,8.8c9.6,2.6,17,3.8,26.4,6.8c6.8,2.2,18.6,11.9,20.9,24.2
		c4.8,25.4-16.1,40.9-42.9,41c-30.4,0.2-43.9-20.2-43.9-33.5v-4.4h33.4c0.3,6.4,2.2,12.7,8.4,14.1c7.6,1.6,11.3-2.4,11.3-5.6v-4.4
		c0-4.7-8.9-6.6-29.5-13.5c-11.9-4-24.3-13.2-22-32.4c1.2-10.3,5.6-16.6,14.1-22.5C774.7,36.1,782.2,29.9,807.5,32.7"/>
</g>
<path fill-rule="evenodd" clip-rule="evenodd" fill="#222222" d="M569.2,57.1c-5.5,0-8.8,3.8-11.1,8.8c-1,2.3-1.6,10.1-1.6,10.1h25
	c0,0,0.1-4.7-0.5-7.6C579.2,59.1,572.5,57.1,569.2,57.1 M563,33c0,0,6.7-0.5,10.9,0c41.6,5.2,41.8,54.6,41.8,55.5v8.4h-58.7v5.6
	c0,6.6,5.5,16.5,16.9,13.7c1.7-0.4,2.6-1.1,4-2c2.8-2,3.5-4.3,5.2-7.2h31c0,0-7.4,37.2-47.2,35.1c-4.2-0.2-46.1-1.5-44.1-60
	C523.8,50.1,548.4,34.2,563,33z"/>
<path fill="#222222" d="M333.4,35.4c18,2,24.1,26.7,24.1,29.8v74.8h-34.2V71.6c0-4.6-4.4-7.6-9-7.6c-5.7,0-9,5.2-9.9,10.9
	c0,0-0.8,4.8-0.8,5.6v59.5h-33.4V37.8h31.3l0,9.6C306,44.1,311.6,33,333.4,35.4"/>
<path fill="#222222" d="M611.2,37h34.2c2.1,10,10.5,46.2,12.5,47.5L668.3,37h31.8c1.7,11.4,8.5,42.2,11.9,48.7L723,37h34.2
	c0,0-25.3,91.9-28.1,101.3h-33.4l-11.3-50.7c-1.9,3.3-10.7,45.4-11.6,50.7h-33.4L611.2,37"/>
<path fill="#222222" d="M66.8,38.6h35.8c0.7,3.8,12.3,51.7,14.1,53.9c2.1-3.2,10.5-42.2,13.7-53.9h33.4c0,0-15.8,55.8-20.9,74
	c-3,10.9-5,16.9-8,27.7c-3.3,11.7-5.7,20-15.7,26.9c-4.4,3.1-6.6,5.3-12.5,5.6H78.8V150h11.7c5.1,0,8.3-4.8,8.4-9.9
	c0.1-2.9-4.1-12.9-6.4-21.1C89.1,107.3,69.7,47.8,66.8,38.6"/>
<path fill="#222222" d="M231.6,35.4c18,2,24.1,26.7,24.1,29.8v74.8h-34.2V71.6c0-4.6-4.4-7.6-9-7.6c-5.7,0-9,5.2-9.9,10.9
	c0,0-0.8,4.8-0.8,5.6v59.5h-33.4V37.8h31.3l0.1,9.6C204.2,44.1,209.8,33,231.6,35.4"/>
</svg>
</a>
			
                  
              
      	</div>
</div>
	<script async="async" src="/assets/script/bundles/responsive.async.min.js?v=285"></script>
				   					 
			                  
			    
				    				   	 	<div class="slab slab--primary-navigation background-primary">	
	<div class="slab__inner">
		
                          <nav class="editorial-navigation background-primary">

	<span class="editorial-navigation-morecontainer fill-shade-50">
		<span class="editorial-navigation-morecontainer__more">			
			<span class="editorial-navigation-morecontainer__more--more">More</span>
			<span class="editorial-navigation-morecontainer__more--close">Close</span>
				<svg class="editorial-navigation-morecontainer__arrow" viewBox="0 0 24 24">
					<path d="M7,10L12,15L17,10H7Z"></path>
				</svg>
		</span>

		<svg class="editorial-navigation-morecontainer__hamburger" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewBox="0 0 24 24">
			<path d="M3,6H21V8H3V6M3,11H21V13H3V11M3,16H21V18H3V16Z"></path>]
		</svg>
	</span>
		<ul class="breadcrumbs background-primary">
    <li class="breadcrumbs__item--home">
        <a class="breadcrumbs__item--home_icon fill-primary hover-shade-50" title="Home" href="/">
            <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="16px" height="14px" viewBox="0 0 16 14" enable-background="new 0 0 16 14" xml:space="preserve">
                <path id="path4524" d="M0,6l8-6l8,6H7.787l0.206-4.409V5.84L0,6z"></path>
                <rect x="2" y="5" width="12" height="9"></rect>
            </svg>
        </a>
    </li>
            <li class="breadcrumbs__item tint-0 hover-shade-50">


  	    	     

		<a  href="http://www.lynnnews.co.uk/sport/"  title="Sport" >Sport</a>
</li>
                <li class="breadcrumbs__item tint-90 hover-shade-50">


  	    	     

		<a  href="http://www.lynnnews.co.uk/sport/more-sport/"  title="More Sport" >More Sport</a>
</li>
                                    </ul>
	
    	
<ul class="contextual-menu tint-30">
			<li class="nav-commercial__list-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="http://www.lynnnews.co.uk/sport/football/"  title="Football" >Football</a>
		</li>
			<li class="nav-commercial__list-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="http://www.lynnnews.co.uk/sport/speedway/"  title="Speedway" >Speedway</a>
		</li>
			<li class="nav-commercial__list-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="http://www.lynnnews.co.uk/sport/national/"  title="National Sport" >National Sport</a>
		</li>
	</ul>
	
    	    <ul class="link-tree background-primary hover-links-shade-50">
						<li class="link-tree__item link-tree__section-title background-primary hover-shade-50">
				


  	    	     

		<a  href="http://www.lynnnews.co.uk/news/"  title="News" >News</a>
			<ul class="link-tree-secondary tint-90">
												<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.lynnnews.co.uk/news/transport/"  title="Transport" >Transport</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.lynnnews.co.uk/news/crime/"  title="Crime" >Crime</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.lynnnews.co.uk/news/education/"  title="Education" >Education</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.lynnnews.co.uk/news/business/"  title="Business" >Business</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.lynnnews.co.uk/news/politics/"  title="Politics" >Politics</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.lynnnews.co.uk/news/environment/"  title="Environment" >Environment</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.lynnnews.co.uk/news/health/"  title="Health" >Health</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.lynnnews.co.uk/news/opinion/"  title="Opinion" >Opinion</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.lynnnews.co.uk/news/your-say/"  title="Your Say" >Your Say</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.lynnnews.co.uk/news/offbeat/"  title="Offbeat" >Offbeat</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.lynnnews.co.uk/news/celebs/"  title="Celebs" >Celebs</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.lynnnews.co.uk/news/regional/"  title="Regional" >Regional</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.lynnnews.co.uk/news/national/"  title="National" >National</a>
					</li>
										</ul>
		</li>
						<li class="link-tree__item link-tree__section-title background-primary hover-shade-50">
				


  	    	     

		<a  href="http://www.lynnnews.co.uk/sport/"  title="Sport" >Sport</a>
			<ul class="link-tree-secondary tint-90">
												<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.lynnnews.co.uk/sport/football/"  title="Football" >Football</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.lynnnews.co.uk/sport/speedway/"  title="Speedway" >Speedway</a>
					</li>
																							<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.lynnnews.co.uk/sport/national/"  title="National Sport" >National Sport</a>
					</li>
										</ul>
		</li>
						<li class="link-tree__item link-tree__section-title background-primary hover-shade-50">
				


  	    	     

		<a  href="http://www.lynnnews.co.uk/whats-on/"  title="What's On" >What's On</a>
			<ul class="link-tree-secondary tint-90">
												<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.lynnnews.co.uk/whats-on/music/"  title="Music" >Music</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.lynnnews.co.uk/whats-on/theatre-and-comedy/"  title="Theatre & Comedy" >Theatre & Comedy</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.lynnnews.co.uk/whats-on/arts/"  title="Arts & Screen" >Arts & Screen</a>
					</li>
										</ul>
		</li>
						<li class="link-tree__item link-tree__section-title background-primary hover-shade-50">
				


  	    	     

		<a  href="http://www.lynnnews.co.uk/lifestyle/"  title="Lifestyle" >Lifestyle</a>
			<ul class="link-tree-secondary tint-90">
												<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.lynnnews.co.uk/cars/"  title="Cars" >Cars</a>
					</li>
										</ul>
		</li>
	</ul>

	
</nav>
<script type="text/javascript" async="async" src="/assets/script/modules/scotsman/coremetrics-navigation.min.js?v=285"></script>
        
      	</div>
</div>
	<script async="async" src="/assets/script/bundles/responsive.async.min.js?v=285"></script>
				   					 
			        
      </header>                  
			    
				    				   	 	<div class="slab slab--leaderboard ">	
	<div class="slab__inner">
		
                          
			    
				    				   	 	<div class="slab__block">
	
                          
                            <div id="adSlotTopBanner" class="ad-gpt adGPTTag">
            </div>
                              
                            <div id="adSlotWallpaper" class="ad-gpt adGPTTag">
            </div>
                    
      </div>
				    				 
			        
      	</div>
</div>
	<script async="async" src="/assets/script/bundles/responsive.async.min.js?v=285"></script>
				   					 
			        
      
                <div class="essentials main-content" role="main">
            <div class="container main-container">

                          
    <div id="taboola-above-article-thumbnails-title" class="taboola-right-rail__title"></div>
    <div id="taboola-above-article-thumbnails" class="taboola"></div>
        
      <main role="main" id="main" class="main">
		
  <div class="logger" style="display:none;">
    <script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.7975775&amp;d=/2.5329/2.38085/2.38083';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script>  </div>
<article role="article" class="article" data-require="modules/article-responsive">	
	<header class="article__header">	
		<hgroup class="article_heading">
			<h1 class="article__title">Brancaster Staithe&rsquo;s Mollie, 14, shines for England at table tennis in Spain</h1>
		</hgroup>
					
					<figure class="lead-image article__lead-image">
				
												<div class="image image--responsive lead-image__image">
									<img class="img image__img lead-image__img cld-responsive" alt="Mollie Patterson who beat Wayne Mason this week.1.2016" data-src="http://res.cloudinary.com/jpress/image/fetch/w_auto,f_auto,ar_3:2,c_fill/http://www.lynnnews.co.uk/webimage/1.7975773.1495620100!/image/image.jpg" src="data:image/png;base64,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"
					title="Mollie Patterson who beat Wayne Mason this week.1.2016" />
								</div>
								<figcaption class="image-caption lead-image__caption">
					<h4 class="h4 image-caption__text" data-ellipsize-height="54">
						Mollie Patterson who beat Wayne Mason this week.1.2016
					</h4>
				</figcaption>
							</figure>
					
			</header>
			<aside class="aside article__aside">
		<div class="aside__content">
			<div class="article__meta">
                                								<!-- Article Timestamp -->

				
                
								
				<div class="article__timestamp article__timestamp--same-day">
					<time class="timestamp timestamp--published" datetime="Wednesday 24 May 2017" pubdate="">
                        <span class="timestamp__time">11:01</span>

                                                    <span class="timestamp__date">Wednesday 24 May 2017</span>
                                            </time>

									</div>				
			</div>
		</div> 
	</aside>		<section class="section article__section">
		<div class="main-slot">
		
                          


	<script type="text/javascript" src="/assets/script/minified/jpdna.sharetool.min.js?v=285"></script>
<script type="text/javascript" src="/assets/script/jp-coremetrics-shareWidget.js?v=285"></script>

		<section class="sharetool ">
		<ul id="shareTool" class="sharetool__list sharetool__list--4">
	                    <li class="sharetool__item">
            <a role="button" 
	title="Share on Facebook"
	class="sharetool__facebook" 
	href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.lynnnews.co.uk%2Fsport%2Fmore-sport%2Fbrancaster-staithe-s-mollie-14-shines-for-england-at-table-tennis-in-spain-1-7975775"
	target="_blank"
	data-provider="facebook"
	data-base-share-url="https://www.facebook.com/sharer/sharer.php?u="
	data-window-height="500"
	data-window-width="500"
	data-url-to-share="http://www.lynnnews.co.uk/sport/more-sport/brancaster-staithe-s-mollie-14-shines-for-england-at-table-tennis-in-spain-1-7975775">
		<span class="sharetool__icon fb-icon">
	</span>
	</a>
            </li>
                    <li class="sharetool__item">
             <a role="button" 
    title="Share on Twitter"
	class="sharetool__twitter"
	href="https://twitter.com/intent/tweet?text=Brancaster+Staithe%E2%80%99s+Mollie%2C+14%2C+shines+for+England+at+table+tennis+in+Spain&url=http%3A%2F%2Fwww.lynnnews.co.uk%2Fsport%2Fmore-sport%2Fbrancaster-staithe-s-mollie-14-shines-for-england-at-table-tennis-in-spain-1-7975775"
	target="_blank"
	data-provider="twitter"
	data-base-share-url="https://twitter.com/intent/tweet?text="
	data-window-height="300"
	data-window-width="500"
	data-tweet-text="Brancaster Staithe&rsquo;s Mollie, 14, shines for England at table tennis in Spain"
	data-share-link="http://www.lynnnews.co.uk/sport/more-sport/brancaster-staithe-s-mollie-14-shines-for-england-at-table-tennis-in-spain-1-7975775">
		<span class="sharetool__icon twitter-icon">
	</span>
	</a>
            </li>
                    <li class="sharetool__item">
            <a role="button"
	title="Share on Google+"
	href="https://plus.google.com/share?url=http%3A%2F%2Fwww.lynnnews.co.uk%2Fsport%2Fmore-sport%2Fbrancaster-staithe-s-mollie-14-shines-for-england-at-table-tennis-in-spain-1-7975775" 
	class="sharetool__gplus"
	target="_blank"
	data-provider="gplus"
	data-base-share-url="https://plus.google.com/share?url="
	data-window-height="500"
	data-window-width="500"
	data-url-to-share="http://www.lynnnews.co.uk/sport/more-sport/brancaster-staithe-s-mollie-14-shines-for-england-at-table-tennis-in-spain-1-7975775">
	<span class="sharetool__icon gplus-icon">
	</span>
</a>
            </li>
                    <li class="sharetool__item">
            <a role="button"
	title="Share via email"
	class="sharetool__email"
	href="mailto:?subject=Brancaster Staithe&rsquo;s Mollie, 14, shines for England at table tennis in Spain&body=http://www.lynnnews.co.uk/sport/more-sport/brancaster-staithe-s-mollie-14-shines-for-england-at-table-tennis-in-spain-1-7975775"
	data-provider="email"
	data-base-share-url="mailto:?"
	data-email-subject="Brancaster Staithe&rsquo;s Mollie, 14, shines for England at table tennis in Spain"
	data-email-body="http://www.lynnnews.co.uk/sport/more-sport/brancaster-staithe-s-mollie-14-shines-for-england-at-table-tennis-in-spain-1-7975775">
		<span class="sharetool__icon email-icon">
	</span>
	</a>            </li>
        		</ul>
	</section>
	
<script type="text/javascript">
	window.onload = function () {
		$(".sharetool a").sharetool();
	};
	var requestParam = "$m.request.httpRequest.getParameter('articleId')";
	var index = requestParam.indexOf("-");
	var conversionEventParam = "ContentId(1.7975775)";
	var pointIndex = conversionEventParam.indexOf(".");
	var articleID = conversionEventParam.substring(pointIndex + 1, conversionEventParam.length - 1);
</script>

        
      		</div>
				    									</section>
	

	<section class="article-content article__content" >
				
		<!-- Comments CTA -->
						<div class="article__cta">
		    <a class="comments-cta" href="javascript:;" onclick="document.location.hash='comments-area';">
													<span class="comments-cta__count">0</span>
								<div class="comments-cta__icon-container">
					<svg class="comments-cta__icon fill-primary" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="30.028px" height="30.022px" viewBox="0 0 30.028 30.022" enable-background="new 0 0 30.028 30.022" xml:space="preserve">
						<path d="M15.018,0C6.729,0,0,6.719,0,15.012c0,8.291,6.727,15.011,15.018,15.011s15.011-6.72,15.011-15.011
						C30.025,6.719,23.309,0,15.018,0z M22.086,19.032c0,0.359-0.289,0.646-0.645,0.646h-7.07l-1.844,2.104
						c-0.232,0.269-0.613,0.271-0.849,0l-1.812-2.104H8.581c-0.356,0-0.645-0.289-0.645-0.646v-8.348c0-0.359,0.288-0.648,0.646-0.648
						h12.855c0.358,0,0.645,0.291,0.645,0.648L22.086,19.032L22.086,19.032z"></path>
					</svg>
				</div>
				<span class="comments-cta__title">Have your say</span>
			</a>
		</div>
				<!-- END Comments CTA -->

        
    <div class="p402_premium">
		<h3 class="article__lead"><!--PSTYLE=WINT Web Intro--><p>Mollie Patterson was one of England&#8217;s best table tennis performers at the Spanish Youth Open.</p></h3>

				<p>The 14-year-old from Brancaster Staithe, playing alongside Charlotte Bardsley and Megan Gidney, helped England to win their group in the team competition by winning her individual matches against both Spain C and a Norway-India combined team. </p><div class="p402_hide">
                            <div id="adSlotTead" class="ad-gpt adGPTTag">
            </div>
            </div><p>But England found France A too strong in the quarter-finals and were beaten 3-0 as their opponents went on to win silver.</p><div class="p402_hide">
                            <div id="adSlotArticleBody1_MobileOnly" class="ad-gpt adGPTTag">
            </div>
            </div><p>In the Cadet Singles, Patterson qualified for the knockout stage by finishing second in her group thanks to a 3-0 (12-10, 11-9, 11-9) win over Claudia Perez of the host nation.</p><div class="p402_hide">
    <div id="taboola-mobile-mid-article-text-links-title" class="taboola-right-rail__title"></div>
    <div id="taboola-mobile-mid-article-text-links" class="taboola"></div>
</div><p>Having received a bye in the last 64, she was beaten in the last 32 by Russia’s Natalia Malinina, who won 3-1 (12-10, 11-7, 8-11, 11-4).</p><p>In the doubles, Patterson &amp; Gidney beat Ines Batista &amp; Silvia Santos of Portugal 3-0 (11-7, 11-4, 11-9) in the first round. But they ran into top seeds Elizabet Abraamian Ekaterina Zironova of Russia in the last 16 and were defeated 3-0 (11-7, 11-5, 11-8) by opponents who went on to win the competition.</p><p>Young Pedlars unlucky not to finish their season with a bang</p><p>A well supported game at Diss Town for the Thurlow Nunn Youth League Play-Off Final. </p><div class="p402_hide">
                            <div id="adSlotArticleBody1_DesktopOnly" class="ad-gpt adGPTTag">
            </div>
            </div><div class="p402_hide">
                            <div id="adSlotArticleBody2_MobileOnly" class="ad-gpt adGPTTag">
            </div>
            </div><p>The Swaffham Town Under 18 squad put on a fine display but were unable to turn around the game following first half nerves. A well disciplined AFC Sudbury side took the initiative in the first half with a goal after ten minutes, a second followed via the penalty spot on thirty six minutes and the game was put to bed with two minutes to go to half time. A brave and enthusiastic second half but the Young Pedlars could not overcome the Sudbury defence. Sudbury, worthy winners, netted a forth on the counter attack, four minutes into added time. Promise of more and better things to come for the Young Pedlars, the season now concluded and time for a well earned rest. Many thanks to the seventy five plus supporters from the Town to shout and encourage the team on, the atmosphere was electric and added to a fantastic evening. Our thanks to our hosts, Diss Town FC for making everybody extremely welcome.</p><p>Next weekend sees the Pedlars recognising the efforts and enthusiasm of the Youth teams with a presentation afternoon at the Club, ahead of the FA Cup Final. Work has already started to prepare the pitch and facilities ready for next season as we head into a busy period of County, League and Club annual general meetings. Never a dull moment when involved in a sporting organisation !</p><p>KING’S Lynn Stars col</p><p>King’s Lynn 48: Kai Huckenbeck</p><p /><div class="p402_hide">
                            <div id="adSlotArticleBody2_DesktopOnly" class="ad-gpt adGPTTag">
            </div>
            </div><div class="p402_hide">
                            <div id="adSlotArticleBody3_MobileOnly" class="ad-gpt adGPTTag">
            </div>
            </div><p>Josh Bailey is learning the ropes on a two-point average, and Lynn team boss Dale Allitt reaffirmed it is the job of his heat leaders to take the pressure off while the teenager develops.</p><p>The &lt;19&gt;year-old was scoreless as the Trucks ‘R’ Us Stars won at Swindon 48-45 last Thursday. This did not matter at the Robins because reserve partner Kai Huckenbeck’s dozen points still outscored home counterparts Bradley Wilson-Dean and Adam Ellis three-to-one.</p><p>&lt;&lt;&lt;Allitt also hinted the management are keeping one eye on the new rider averages coming out which maybe would give them scope to tweak the team.&gt;&gt;</p><p>Allitt said: “Chris Holder is the first one to hold his hands up. He has not just been struggling here, but in Poland and Sweden as well.</p><p>“He thinks it’s his engines. He has been a lot better. I said so many times that the spine of our team is at number one, five and six, because you are going to have some good matches and bad matches from Nicklas Porsing and Lewis Rose - and Troy Batchelor sometimes. They are always going to be there or thereabouts.</p><div class="p402_hide">
                            <div id="adSlotArticleBody3_DesktopOnly" class="ad-gpt adGPTTag">
            </div>
            </div><div class="p402_hide">
                            <div id="adSlotArticleBody4_MobileOnly" class="ad-gpt adGPTTag">
            </div>
            </div><p>“But we know it’s hard with Josh. It’s a very, very big step for him - there are no two ways about it.</p><p>“At the start of the season we wanted a doubling-up rider to take the pressure off.</p><p>“He’s doing three leagues. It’s fair to say that we thought we had found someone; then he got injured and then we were back to square one.</p><p>“It’s annoying, really, because we’ve got 3.31 points to play with. But when you look at the bottom where Josh’s average is and where you can go, there is actually no one anyway who is any better than what Josh is.</p><p>“We need to support him, but obviously when the top boys are not firing we can’t do that. It exposes him even more, which is unfair on him.</p><p>“So hopefully he will continue to improve and we’ll continue to look at options to try and help him, both on track and for the team as well as a whole.”</p><p>Definitely firing on all cylinders is new skipper Robert Lambert.</p><p>Allitt added: “Robert can lead from the front. We thought long and hard about making him captain.</p><p>“He’s local, and we wanted him to buy into the team ethic. There is a lot of responsibility but he’s really stepped up to the plate.</p><p>“He was good at Wolves as well (when the rest of the side struggled). What you get with him is on the bike. He gives us 100 per cent. He gives everything every race, every corner, every lap. As a team amanager, that’s all you can ever ask for.</p><p>“He’s a dream to watch, and he’s one of ours. I’ve worked with him ever since he was 10 to 15 years old, with the Young Stars. I’ve worked with him here, at Peterborough, and back here again. I’m some sort of curse, he would probably say!</p><p>“He’s great on a bike, great to watch.” </p><p>Last night Lynn entertained Rye House Rockets and then have a pretty quick home turnaround next Wednesday, May 31, versus Swindon.</p><p>Meanwhile, a switch of dates in the SGB Premiership will now see Belle Vue visit the Adrian Flux Arena on Wednesday, June 21 with reigning Champions Wolverhampton the opponents on Wednesday, August 23.</p><p>Report: Peter Woodhouse</p><p /><p>He</p><p>the</p><p /><p>Swindon 45: Jason Doyle 18, Nick Morris 10+2, David Bellego 7, Dany Gappmaier 3+3, Zach Wajtknecht 3+1, Bradley Wilson-Dean 2, Adam Ellis 2.</p><p>King’s Lynn 48: Kai Huckenbeck 12+2, Troy Batchelor 12, Chris Holder 9, Robert Lambert 7+1, Lewis Rose 5+1, Nicklas Porsing 3, Josh Bailey 0.</p><p /><p />
        
    </div>
    <script type="text/javascript">
    try { _402_Show(); } catch(e) {}
    </script>
		<span id="article__content-bottom"></span>

			</section>
	<section class="section article__section">
		<div class="second-slot">
					
                              <span class="nativeAdArticle" style="float: left;"
        data-size="1x2"
        data-unitname="/3948/lynnnews.jp/native"	data-label="Article"
        data-categories="More Sports" data-status="enabled"
        data-dfpId="8057" data-overlay=""
        data-dfpSiteCode="lynnnews.jp"
        data-isResponsiveSite="true"
        >
    </span>
                  
    <div id="taboola-below-article-thumbnails-title" class="taboola-right-rail__title"></div>
    <div id="taboola-below-article-thumbnails" class="taboola"></div>
                  
    <div id="taboola-mobile-below-article-thumbnails-title" class="taboola-right-rail__title"></div>
    <div id="taboola-mobile-below-article-thumbnails" class="taboola"></div>
                  
                            <div id="adSlotAside4" class="ad-gpt adGPTTag">
            </div>
                    
      												<div><a id="comments-area" name="comments-area"></a></div>
		<div id="comments" 
			data-plckCommentOnKeyType="article" 
			data-plckCommentOnKey="OAK.1.7975775" 
			data-plckArticleTitle="Brancaster Staithe&rsquo;s Mollie, 14, shines for England at table tennis in Spain" 
			data-plckSort="TimeStampDescending" 
			data-plckArticleUrl="http://www.lynnnews.co.uk/sport/more-sport/brancaster-staithe-s-mollie-14-shines-for-england-at-table-tennis-in-spain-1-7975775" 
			data-plckItemsPerPage="15" 
			data-plckDiscoverySection="MLNF.d" 
			data-plckDiscoveryCategories="table tennis">
			<div id="pluck-comments">
			</div>
			<div id="pluck-mobile">
			</div>
		</div>
					<script type="text/javascript" src="/assets/script/minified/pluck/pluck-responsive.min.js?v=285"></script>
				<script type="text/javascript">//require(["modules/pluck-responsive"], 
		//function(PluckController){
			var pluck = new PluckController({
				plckCommentOnKeyType: "article", 
				plckCommentOnKey: "OAK.1.7975775",
				plckArticleTitle: "Brancaster Staithe&rsquo;s Mollie, 14, shines for England at table tennis in Spain",
				plckSort : "TimeStampDescending",
				plckArticleUrl: "http://www.lynnnews.co.uk/sport/more-sport/brancaster-staithe-s-mollie-14-shines-for-england-at-table-tennis-in-spain-1-7975775",
				plckItemsPerPage : "15", 				plckDiscoverySection: "MLNF.d",
				plckDiscoveryCategories: "table tennis"
			});
		//});
		</script>
			</section>

</article>
			<script type="text/javascript" src="/assets/script/minified/article-responsive-min.js?v=285"></script>
	
	<script type="text/javascript" src="/assets/script/minified/sharetool-animation.min.js?v=285"></script>
</main>
<!-- thirdSlot -->
<aside class="aside main__aside">
	<div class="third-slot article-third-slot">
	
                          
                            <div id="adSlotAside1" class="ad-gpt adGPTTag">
            </div>
                              
    <div id="taboola-right-rail-thumbnails-title" class="taboola-right-rail__title"></div>
    <div id="taboola-right-rail-thumbnails" class="taboola"></div>
                  
                            <div id="adSlotAside2" class="ad-gpt adGPTTag">
            </div>
                              
			    
				    						<div id="trendingStoriesContainer1"></div>
<script type="text/javascript">
    
	jQuery('#trendingStoriesContainer1').load('/ajax?action=loadTrendingNowChartbeat&id=7.224277.1493188624', function(response) {
        var show_slab_title = (response.trim().length > 5);
		if(show_slab_title){
			jQuery("#slab_title_trendingnow").show();
		}
		$(".js-ellipsize").ellipsize();
		$(".js-unveil").unveil();       	
		if($.cloudinary !== undefined) {
			$.cloudinary.responsive();
		}
	});
</script>				    				 
			                  
    <div id="taboola-right-rail-thumbnails-recirc-title" class="taboola-right-rail__title"></div>
    <div id="taboola-right-rail-thumbnails-recirc" class="taboola"></div>
                  	<link rel="stylesheet" href="/assets/css/legacy/modules/dynamic-yield.css?v=285"/>
	<section id="dynamic-yield" class="dynamic-yield">
		
		<div class="dy">
			<div class="dy-header"></div>
			<ul class="dy__items">
				<div class="editorial-dynamicyield">
				</div>
			</ul>
			<div class="dy-footer"></div>
		</div>
		
	</section>
                  
    <div id="-title" class="taboola-right-rail__title"></div>
    <div id="" class="taboola"></div>
                  	<link rel="stylesheet" href="/assets/css/legacy/modules/dynamic-yield.css?v=285"/>
	<div class="promotional-dynamicyield">
	</div>
                  
                            <div id="adSlotAside3" data-sticky="true" class="ad-gpt adGPTTag">
            </div>
                    
      	</div>
</aside>
<script type="text/javascript">
	if(typeof JP != "undefined" && typeof JP.DartAdverts != "undefined" && typeof JP.DartAdverts.postscribeAdverts == "function") {
		JP.DartAdverts.postscribeAdverts();
	}
</script>
</div>

        </div>
    

                          
			    
				    				   	 	<div class="slab slab--bottommobilebanner ">	
	<div class="slab__inner">
		
                          
			    
				    				   	 	<div class="slab__block">
	
                          
                            <div id="adSlotBottomBanner" class="ad-gpt adGPTTag">
            </div>
                    
      </div>
				    				 
			        
      	</div>
</div>
	<script async="async" src="/assets/script/bundles/responsive.async.min.js?v=285"></script>
				   					 
			                  	<script src="/assets/script/vendor/cloudinary/jquery.cloudinary.min.js?v=285"></script>
	<script type="text/javascript">
		var cld_breakpoints = function(width) {
	        return 100 * Math.ceil(width / 100);
	    };

	    $.cloudinary.config({breakpoints: cld_breakpoints, responsive_use_breakpoints: true, responsive_debounce: 200});
	    $.cloudinary.responsive();
	</script>
<script type="text/javascript">
	var JP = JP || {};
	JP.nativeContentPropertyId = "NA-LYNNNEWS-11237167";
	JP.currentPageName = "More Sport".toLowerCase();
</script>

	
        <script async="async" src="http://cdn.mediavoice.com/nativeads/script/jpress/native-ads-live.js?v=285"></script>


<script type="text/javascript" src="/assets/script/modules/mobileBottomBannerStickyRes.js?v=285"></script>


<div class="nocontent janrain-templates">
	<script type="text/javascript">
	var janrain = janrain || {};
	janrain.settings = janrain.settings || {};
	janrain.settings.capture = janrain.settings.capture || {};


		janrain.settings.appUrl = "https://login.johnstonpress.co.uk";
	janrain.settings.capture.appId = "5fddfkxcr97snu52z7e2huc9au";
	janrain.settings.capture.captureServer = "https://johnstonpress.janraincapture.com";
	janrain.settings.capture.clientId = "jhjdczp6se9w6nt5jr3unp9vt28jv4bn";

	janrain.settings.packages = ['login', 'capture'];

	// Janrain Social providers
	janrain.settings.providers = [
		'facebook',
		'twitter',
		'googleplus',
		'yahoo',
		'amazon'];
	// --- Engage Widget

	janrain.settings.language = 'en-US';
	janrain.settings.tokenUrl = 'http://localhost/';
	janrain.settings.tokenAction = 'event';
	janrain.settings.borderColor = '#ffffff';
	janrain.settings.backgroundColor = '#ffffff';
	janrain.settings.fontFamily = 'Helvetica, Lucida Grande, Verdana, sans-serif';
	janrain.settings.width = 300;
	janrain.settings.actionText = ' ';

	// --- Engage Widget

	janrain.settings.noProvidersCss = true;
	janrain.settings.actionText = ' ';
	janrain.settings.showAttribution = false;
	janrain.settings.borderRadius = '0';
	janrain.settings.fontColor = '';
	janrain.settings.modalBorderColor = '#000000';

	janrain.settings.capture.redirectUri = 'http://' + window.location.hostname + '/reset-password';

	//  janrain.settings.capture.clientId = '2kmt4qem4kna2bexpycwk7n6dqusytqq';
	janrain.settings.capture.flowVersion = 'HEAD';
	janrain.settings.capture.registerFlow = 'socialRegistration';
	janrain.settings.capture.setProfileCookie = true;
	janrain.settings.capture.keepProfileCookieAfterLogout = true;

	janrain.settings.capture.noStyling = true;
	janrain.settings.capture.modalCloseHtml = '&times;';
	janrain.settings.capture.noModalBorderInlineCss = true;
	janrain.settings.capture.stylesheets = false;
	janrain.settings.capture.modalBorderRadius = 1;

	janrain.settings.capture.responseType = 'token';
	janrain.settings.capture.returnExperienceUserData = ['displayName', 'email', 'pluckUserID', 'sites'];

	// --- Federate

	janrain.settings.capture.federate = false;

	// --- Load URLs

	janrain.cms = janrain.cms || {};
	janrain.cms.siteKey= "ln";
	janrain.cms.httpsLoadUrl= "https://rpxnow.com/load/login.johnstonpress.co.uk";
	janrain.cms.httpLoadUrl= "http://widgets-cdn.rpxnow.com/load/login.johnstonpress.co.uk";
	janrain.cms.httpsShareLoadUrl= "https://rpxnow.com/js/lib/login.johnstonpress.co.uk/widget.js";
	janrain.cms.httpShareLoadUrl= "http://widget-cdn.rpxnow.com/js/lib/login.johnstonpress.co.uk/widget.js";
	janrain.cms.janrainTimeoutInSeconds= "5";

	// --- page-specific settings ------------------------------------------
	janrain.settings.capture.flowName = 'standard';	

	janrain.settings.capture.recaptchaPublicKey = '6LeVKb4SAAAAAGv-hg5i6gtiOV4XrLuCDsJOnYoP';
	janrain.settings.capture.captchaDisabled = 'false';

	var captchaDate = new Date();
	captchaDate.setDate(captchaDate.getDate() + 10);

	janrain.settings.capture.skip_recaptcha_string = 'HYjkuYhVBtGFVrst';
	janrain.settings.capture.skip_recaptcha_until = captchaDate.getFullYear() + "-" + captchaDate.getMonth() + "-" +captchaDate.getDate();

	var screenName = "";
	</script>

	<script src="/assets/script/janrain/janrain.min.js?v=285"></script>
<script src="/assets/script/modules/janrain_new/init-login.js?v=285"></script>

<!-- Capture widget screens -->
<!-- Login - SignIn Template -->
<div style="display:none;" id="signIn">
    <div class="janrain-modal janrain-modal--signin">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Sign in</h2>
        </div>

        {* #userInformationForm *}
            <div class="janrain-content">
                <div class="janrain-column janrain-column--left">
                    <h3 class="janrain-content__header janrain-content__header--center">Sign in socially</h3>
                      {* loginWidget *}
                </div>
                <div class="janrain-column janrain-column--right">
                    <h3 class="janrain-content__header janrain-content__header--center">with your email address</h3>

                    <label for="capture_signIn_form_item_traditionalSignIn_emailAddress"
                           class="label_IE janrain-content__label"></label>

                    {* traditionalSignIn_emailAddress *}
                    <label for="capture_signIn_traditionalSignIn_password"
                           class="label_IE janrain-content__label"></label>
                    {* traditionalSignIn_password *}
                </div>
            </div>


            <div class="janrain-footer">
                <div class="janrain-column janrain-column--right">
                    {* traditionalSignIn_signInButton *}
                    <a href="javascript:void(0)" data-capturescreen="forgotPassword" class="janrain-footer__jr-forgot">Forgot your password?<span class="janrain-footer__link--register color-primary"> Reset it here.</span></a>
                </div>
                <div class="janrain-column janrain-column--left">
                    <a class="janrain-footer__link signIn-RegisterButton" href="javascript:void(0)" data-capturescreen="traditionalRegistration">
                        No account yet? <span class="janrain-footer__link--register color-primary">Register Now.</span>
                    </a>
                </div>
            </div>

        {* /userInformationForm *}
    </div>
</div>
<!-- /END Login - SignIn Template -->
<!-- Login - Return Traditional Template -->
<div style="display:none;" id="returnTraditional">
    <div class="janrain-modal janrain-modal--return-traditional">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Sign in</h2>
        </div>

        {* #userInformationForm *}
        <div class="janrain-content">
            <div class="janrain-column janrain-column--left">
                <h3 class="janrain-content__header janrain-content__header--center">Sign in socially</h3>
                    {* loginWidget *}
                <div class="capture_centerText switchLink jrForgot">
                    <a href="#" data-cancelcapturereturnexperience="true">Use another account</a>
                </div>
            </div>

            <div class="janrain-column janrain-column--right">
                <h3 id="traditionalWelcomeName" class="janrain-content__header janrain-content__header--center">Welcome
                    back!</h3>
                <label class="label_IE" for="capture_returnTraditional_traditionalSignIn_emailAddress">
                    Email Address
                </label>
                {* traditionalSignIn_emailAddress *}
                <label class="label_IE" for="capture_returnTraditional_traditionalSignIn_password">Password</label>
                {* traditionalSignIn_password *}
            </div>
        </div>

        <div class="janrain-footer">
            <div class="janrain-column janrain-column--right">
                {* traditionalSignIn_signInButton *}
                <a href="#" data-capturescreen="forgotPassword"
                   class="janrain-footer__jr-forgot">Forgot your password?<span class="janrain-footer__link--register color-primary"> Reset it here.</span></a>
            </div>
            <div class="janrain-column janrain-column--left">
                <a class="janrain-footer__link signIn-RegisterButton" href="#" data-capturescreen="traditionalRegistration">
                    No account yet? <span class="janrain-footer__link--register color-primary">Register Now.</span>
                </a>
            </div>
        </div>
        {* /userInformationForm *}
    </div>
</div>    <!-- /END Login - Return Traditional Template -->

<!-- Login - Return Social Template -->
<div style="display:none;" id="returnSocial">
    <div class="janrain-modal janrain-modal--return-social">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Sign in</h2>
        </div>

        {* #userInformationForm *}
        <div class="janrain-content">
            <div class="janrain-column janrain-column--left">
                <h3 class="janrain-content__header janrain-content__header--center">Sign in socially</h3>
                {* loginWidget *}
                <div class="capture_centerText switchLink jrForgot">
                    <a href="#" data-cancelcapturereturnexperience="true">Use another account</a>
                </div>
            </div>
            <div class="janrain-column janrain-column--right">
                <h3 class="janrain-content__header janrain-content__header--center">with your email address</h3>
                {* traditionalSignIn_emailAddress *}
                {* traditionalSignIn_password *}
            </div>
        </div>
        <div class="janrain-footer">
            <div class="janrain-column janrain-column--right">
                {* traditionalSignIn_signInButton *}
                <a href="#" data-capturescreen="forgotPassword"
                   class="janrain-footer__jr-forgot">Forgot your password?<span class="janrain-footer__link--register color-primary"> Reset it here.</span></a>
            </div>
            <div class="janrain-column janrain-column--left">
                <a class="janrain-footer__link signIn-RegisterButton" href="#" data-capturescreen="traditionalRegistration">
                    No account yet? <span class="janrain-footer__link--register color-primary">Register Now.</span>
                </a>
            </div>
        </div>
        {* /userInformationForm *}
    </div>
</div>
<!-- /END Login - Return Social Template -->

<!-- Register - Traditional Template -->
<div style="display:none;" id="traditionalRegistration">
    <div class="janrain-modal janrain-modal--traditional-registration">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Registration</h2>
        </div>

        <aside class="janrain-aside">
            <h3 class="janrain-aside__text">Please fill in the remaining fields below to complete your registration</h3>
        </aside>

        {* #registrationForm *}
        <div class="janrain-content">
            <div class="janrain-column janrain-column--left">
                {* traditionalRegistration_firstName *}
                {* traditionalRegistration_lastName *}
                {* traditionalRegistration_emailAddress *}
                {* traditionalRegistration_password *}
                {* traditionalRegistration_passwordConfirm *}
                {* traditionalRegistration_displayName *}
            </div>

            <div class="janrain-column janrain-column--right">
                <div class="janrain-register-capture__jr-right">
                    <span style="display:inline-block" id="jpCheckbox">{* traditionalRegistration_jpCommsOptIn *}</span>
                </div>

                <small class="terms">
                    <p>By registering you are agreeing to the <a
                            href="http://www.johnstonpress.co.uk/terms-conditions"
                            target="_blank">terms and conditions.</a> of the website.
                    </p>
                </small>

                <input type="hidden" name="recaptcha_response_field" id="recaptcha_response_field_id" value="">
                                    {* traditionalRegistration_captcha *}
                            </div>
        </div>

        <div class="janrain-footer">
            <div class="janrain-column janrain-column--right">
                {* createAccountButton *}
            </div>
            <div class="janrain-column janrain-column--left">
                <a href="#" class="janrain-footer__link janrain-footer__link--with-arrow-left" data-capturescreen="signIn">
                    Back to previous screen
                </a>
            </div>
        </div>
        {* /registrationForm *}
    </div>

    <script type="text/javascript">
        document.getElementById("recaptcha_response_field_id").value = janrain.settings.capture.skip_recaptcha_string;
    </script>
</div>
<!-- /END Register - Traditional Template -->

<!-- Register - Social Template -->
<div style="display:none;" id="socialRegistration">
    <div class="janrain-modal janrain-modal--social-registration">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Almost Done!</h2>
        </div>

        {* #socialRegistrationForm *}
        <div class="janrain-content">
            <div class="janrain-column janrain-column--left">
                {* socialRegistration_firstName *}
                {* socialRegistration_lastName *}
                {* socialRegistration_emailAddress *}
                {* socialRegistration_displayName *}
            </div>

            <div class="janrain-column janrain-column--right">
                <div class="janrain-register-capture__jr-right">
                    <span style="display:inline-block" id="jpCheckbox">{* socialRegistration_jpCommsOptIn *}</span>
                </div>
                <small class="terms">
                                    <p>Registering with Lynn News means you're ok with our <a
                            href="http://www.johnstonpress.co.uk/terms-conditions"
                            target="_blank">terms and conditions.</a>
                    </p>
                </small>
                <input type="hidden" name="recaptcha_response_field" id="recaptcha_response_field_social_id" value="">
                                <div class="janrain-register-register-screen">
                    {* socialRegistration_captcha *}
                </div>
                            </div>

        </div>

        <div class="janrain-footer">
            <div class="janrain-column janrain-column--right">
                {* createAccountButton *}
            </div>
            <div class="janrain-column janrain-column--left">
                <a href="#" class="janrain-footer__link janrain-footer__link--with-arrow-left" data-capturescreen="signIn"> Back to previous screen</a>
            </div>
        </div>
        {* /socialRegistrationForm *}
    </div>

    <script type="text/javascript">
        document.getElementById("recaptcha_response_field_social_id").value = janrain.settings.capture.skip_recaptcha_string;
    </script>
</div>

<!-- /END Register - Social Template -->
<!-- Register - Social Template -->
<div style="display:none;" id="socialRegistration">
    <div class="janrain-modal janrain-modal--social-registration">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Almost Done!</h2>
        </div>

        {* #socialRegistrationForm *}
        <div class="janrain-content">
            <div class="janrain-column janrain-column--left">
                {* socialRegistration_firstName *}
                {* socialRegistration_lastName *}
                {* socialRegistration_emailAddress *}
                {* socialRegistration_displayName *}
            </div>

            <div class="janrain-column janrain-column--right">
                <div class="capture_checkbox">
                    <span style="display:inline-block" id="jpCheckbox">{* socialRegistration_jpCommsOptIn *}</span>
                </div>
                <small class="terms">
                    <p>
                        By registering you are agreeing to the
                        <a href="http://www.johnstonpress.co.uk/terms-conditions" target="_blank">Terms and Conditions
                        </a> of the website.
                    </p>
                </small>
            </div>

            <input type="hidden" name="recaptcha_response_field" id="recaptcha_response_field_social_id" value="">
            {* socialRegistration_captcha *}
        </div>
        <div class="janrain-footer">
            <div class="janrain-column janrain-column--right">
                {* createAccountButton *}
            </div>
            <div class="janrain-column janrain-column--left">
                <a href="#" data-capturescreen="signIn" class="capture_backButton">&larr; Back to previous screen</a>
            </div>
        </div>
        {* /socialRegistrationForm *}
    </div>
    <script type="text/javascript">
        document.getElementById("recaptcha_response_field_social_id").value = janrain.settings.capture.skip_recaptcha_string;
    </script>
</div>
<script type="text/javascript">
    document.getElementById("recaptcha_response_field_social_id").value = janrain.settings.capture.skip_recaptcha_string;
</script>
<!-- /END Register - Social Template -->

<!-- Register - Verification Template -->
<div style="display:none;" id="registrationNewVerification">
    <div class="janrain-modal janrain-modal--registration-new-verification">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Thank You For Registering</h2>
        </div>
        <aside class="janrain-aside">
            <h3 class="janrain-aside__text" id="emailSentConfirmation">
               Welcome to Lynn News
            </h3>
        </aside>

        <div class="janrain-content" id="confirmation">
            <div class="janrain-column janrain-column--full janrain-column--centered">
                <div class="janrain-user-picture">
                    <a href="/profile">
                        <img id="regVerificationPhoto" class="janrain-user-picture--register-photo" src="/assets/images/user-default.png" alt="user-image">
                    </a>
                    <a href="/profile" id="registeredUsername"></a>
                </div>
                <div id="emailSentSuccess" style="display: none">You're almost there.We've just sent a confirmation email to
                    <span id="registeredEmail"></span>.
                    Check it out to confirm your registration.
                </div>
                <div id="emailSentFailed" style="display: none">We are unable to send your welcome email at this time.
                    <br/>
                    Please try again later by clicking the resend welcome email link from your profile page.
                </div>
            </div>
        </div>
        <div class="janrain-footer">
            <div class="janrain-content__wrapper--narrow">
                <a class="capture_btn" href="/profile">CHECK OUT MY PROFILE</a>
            </div>
            <a class="janrain-footer__jr-forgot" href="/">No thanks, take me to the homepage</a>
        </div>

        <a href="#" class="janrain_modal_closebutton" onclick="janrain.capture.ui.modal.close();" style="">&times;</a>
    </div>
</div>
<!-- /END Register - Verification Template -->
<!-- Login - Forgot Password Template -->
<div style="display:none;" id="forgotPassword">
    <div class="janrain-modal janrain-modal--forgot-password">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Forgotten your password?</h2>
        </div>

        <aside class="janrain-aside">
            <h3 class="janrain-aside__text">
                Enter your email and we'll send you a link to reset your password.
            </h3>
        </aside>

        {* #forgotPasswordForm *}
        <div class="janrain-content">
            <div class="janrain-column janrain-column--full janrain-column--centered">
                <div class="janrain-content__wrapper--narrow">
                    {* traditionalSignIn_emailAddress *}
                </div>
            </div>
        </div>
        <div class="janrain-footer">
            <div class="janrain-column janrain-column--full janrain-column--centered">
                <div class="janrain-content__wrapper--narrow">
                    <input id="capture_forgotPassword_forgotPassword_sendButton"
                           data-capturefield="forgotPassword_sendButton"
                           value="Reset My Password" type="submit"
                           class="capture_forgotPassword_sendButton capture_btn capture_primary"
                           name="forgotPassword_sendButton" data-capturescreenname="forgotPassword">
                </div>
            </div>
        </div>
        {* /forgotPasswordForm *}

    </div>
</div>

<!-- /END Login - Forgot Password Template -->

<!-- Login - Forgot Password Success Template -->
<div style="display:none;" id="forgotPasswordSuccess">
    <div class="janrain-modal janrain-modal--forgot-password-success">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Reset Your Password</h2>
        </div>

        <aside class="janrain-aside">
            <h3 class="janrain-aside__text">
                We've sent an email with instructions to create a new password.
                Your existing password has not been changed.
            </h3>
        </aside>

        <div class="janrain-footer">
            <div class="janrain-column janrain-column--full janrain-column--centered">
                <div class="janrain-content__wrapper--narrow">
                    <a href="javascript:void(0)" onclick="janrain.capture.ui.modal.close()"
                       class="capture_btn capture_primary">Close</a>
                </div>
            </div>
        </div>
    </div>
</div>
<!-- /END Login - Forgot Password Success Template -->

<!-- Login - Reset Password Template -->
<div style="display:none;" id="resetPasswordSuccess">
    <div class="janrain-modal janrain-modal--reset-password-success">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Your password has been changed</h2>
        </div>
        <aside class="janrain-aside">
            <h3 class="janrain-aside__text">
                Password has been successfully updated.
            </h3>
        </aside>
        <div class="janrain-footer">
            <div class="janrain-column janrain-column--full janrain-column--centered">
                <div class="janrain-content__wrapper--narrow">
                    <a href="javascript:void(0)" data-capturescreen="signIn" class="capture_btn capture_primary">
                        Sign in</a>
                </div>
            </div>
        </div>
    </div>
</div>

<div style="display:none;" id="resetPasswordRequestCode">
    <div class="janrain-modal janrain-modal--reset-password-request-code">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Reset your password</h2>
        </div>

        <aside class="janrain-aside">
            <h3 class="janrain-aside__text">
                We didn't recognise that password reset code.
                Enter your email address to get a new one.
            </h3>
        </aside>

        {* #resetPasswordForm *}
        <div class="janrain-content">
            <div class="janrain-column janrain-column--full janrain-column--centered">
                <div class="janrain-content__wrapper--narrow">
                    {* traditionalSignIn_emailAddress *}
                </div>
            </div>
        </div>
        <div class="janrain-footer">
            <div class="janrain-column janrain-column--full janrain-column--centered">
                <div class="janrain-content__wrapper--narrow">
                    {* forgotPassword_sendButton *}
                </div>
            </div>
        </div>
        {* /resetPasswordForm *}
    </div>
</div>

<div style="display:none;" id="resetPasswordRequestCodeSuccess">
    <div class="janrain-modal janrain-modal--reset-password-request-code-success">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Reset your password</h2>
        </div>

        <aside class="janrain-aside">
            <h3 class="janrain-aside__text">
                We've sent an email with instructions to create a new password.
                Your existing password has not been changed.
            </h3>
        </aside>

        <div class="janrain-footer">
            <div class="janrain-column janrain-column--full janrain-column--centered">
                <div class="janrain-content__wrapper--narrow">
                    <a href="javascript:void(0)" onclick="janrain.capture.ui.modal.close()"
                       class="capture_btn capture_primary">Close</a>
                </div>
            </div>
        </div>
    </div>
</div>

<div style="display:none;" id="resetPassword">
    <div class="janrain-modal janrain-modal--reset-password">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Reset your password</h2>
        </div>
        <aside class="janrain-aside">
            <h3 class="janrain-aside__text">
                Enter your new password.
            </h3>
        </aside>
        {* newPasswordForm *}
        <div class="janrain-content">
            <div class="janrain-column janrain-column--full">
                <div class="janrain-content__wrapper--narrow">
                    {* newpassword *}
                    {* newpasswordConfirm *}
                </div>
            </div>
        </div>

        <div class="janrain-footer">
            <div class="janrain-column janrain-column--full janrain-column--centered">
                <div class="janrain-content__wrapper--narrow">
                    <input id="capture_resetPassword_capture_submit" data-capturefield="submitButton" value="Done"
                           type="submit" class="capture_capture_submit capture_btn capture_primary"
                           name="capture_submit"
                           data-capturescreenname="resetPassword">
                </div>
            </div>
        </div>
        {* /newPasswordForm *}
    </div>
</div>
<!-- /END Login - Reset Password Template -->

<!-- Register - Merge Accounts Template -->
<div style="display:none;" id="mergeAccounts">
    {* mergeAccounts {"custom": true} *}
    <div class="janrain-modal janrain-modal--merge-social">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Is this you?</h2>
        </div>

        <aside class="janrain-aside">
            <h3 class="janrain-aside__text">
                It looks like you're already registered
            </h3>
        </aside>

        <div class="janrain-content">
            <div class="janrain-column janrain-column--left">
                <div class="janrain-content__text--merge-details">
                    {| foundExistingAccountText |}.
                    Either connect these accounts, or create new one using a different email address.
                </div>
                <div class="janrain-popup janrain-popup--more-info">
                    <a href="#" class="janrain-popup__link">
                        {| moreInfoText |}
                    </a>

                    <div class="janrain-popup__tooltip janrain-tooltip">
                        <div class="janrain-tooltip__arrow janrain-tooltip__arrow--bottom"></div>
                        {| moreInfoHoverText |}
                    </div>
                </div>

            </div>
            <div class="janrain-column janrain-column--right">
                <div class="janrain-provider">
                    <div class="janrain-provider__details">
                        <div class="janrain-provider__title">
                            <span
                                class="capture_mergeProvider janrain-provider-icon-24 janrain-provider-icon-{| existing_provider_lowerCase |}"></span>
                            {| existing_provider |}
                        </div>
                        <div class="janrain-provider__name">{| existing_displayName |}</div>
                        <div class="janrain-provider__name">{| current_emailAddress |}</div>
                    </div>
                    <div class="janrain-provider__photo">
                        {| rendered_existing_provider_photo |}
                    </div>
                    <div class="janrain-provider__created">
                        Created at {| existing_createdDate |}
                    </div>
                </div>
            </div>
            <div class="janrain-column janrain-column--full">
                <div class="capture_form_item">
                    <div class="capture_checkbox  capture_checkbox--janrain-merge">
                        <label for="capture_mergeAccounts_mergeAccounts_mergeRadio_1_0">
                            <input type="radio" name="mergeAccounts_mergeRadio" value="1" checked="checked"
                                   id="capture_mergeAccounts_mergeAccounts_mergeRadio_1_0"
                                   class="capture_input_checkbox"/>
                            <span class="custom-checkbox"></span>
                            <span class="janrain-content__text--label">
                                {| connectLegacyRadioText |}
                            </span>
                        </label>
                    </div>
                    <div class="capture_checkbox  capture_checkbox--janrain-merge">
                        <label for="capture_mergeAccounts_mergeAccounts_mergeRadio_2_1">
                            <input type="radio" name="mergeAccounts_mergeRadio" value="2"
                                   id="capture_mergeAccounts_mergeAccounts_mergeRadio_2_1"
                                   class="capture_input_checkbox"/>
                            <span class="custom-checkbox"></span>
                            <span class="janrain-content__text--label">
                                {| createRadioText |}
                                {| current_provider |}
                            </span>
                        </label>
                    </div>
                </div>
                <div class="capture_tip" style="display:none;"></div>
                <div class="capture_tip_validating" data-elementname="mergeAccounts_mergeRadio">Validating</div>
                <div class="capture_tip_error" data-elementname="mergeAccounts_mergeRadio"></div>

            </div>
        </div>

        <div class="janrain-footer">
            <div class="janrain-column janrain-column--right">
                {| connect_button |}
                {| create_button |}
            </div>

            <div class="janrain-column janrain-column--left">
                <a href="#" class="janrain-footer__link janrain-footer__link--with-arrow-left"
                   data-capturescreen="signIn"> Back to previous screen</a>
            </div>
        </div>
    </div>
</div>


<div style="display:none;" id="traditionalAuthenticateMerge">
    <div class="janrain-modal janrain-modal--merge-traditional">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Sign In To Complete Account Merge</h2>
        </div>
        <div id="traditionalMergeContent" style="display: none;">
            <aside class="janrain-aside">
                <h3 class="janrain-aside__text">
                    It looks like you're already registered
                </h3>
            </aside>

            <div class="janrain-content janrain-content--upper">
                <div class="janrain-column janrain-column--full">
                    <p class="janrain-content__text--merge-traditional">
                        <span id="usedEmail">Email</span> is already registered with <span id="alreadyRegisteredSite">OtherSite</span>.
                        You'll be able to use the same account on <span id="currentSite">current Site</span>.
                        Alternatively, you can create a new account with another email address.
                    </p>
                </div>
            </div>
        </div>

        {* #tradAuthenticateMergeForm *}
        <div class="janrain-content">
            <div class="janrain-column janrain-column--full">
                <div class="janrain-content__wrapper--narrow">
                    {* traditionalSignIn_emailAddress *}
                    {* mergePassword *}
                </div>
            </div>
        </div>

        <div class="janrain-footer">
            <div class="janrain-column janrain-column--right">
                {* traditionalSignIn_signInButton *}
            </div>
            <div class="janrain-column janrain-column--left">
                <a href="#" class="janrain-footer__link janrain-footer__link--with-arrow-left"
                   data-capturescreen="traditionalRegistration"> Create new account</a>
            </div>
        </div>
        {* /tradAuthenticateMergeForm *}
    </div>
</div>
<!-- /END Register - Merge Accounts Template -->
<!-- Register - Preferences Template -->
<div style="display:none;" id="preferencesScreen">
    <div class="janrain-modal janrain-modal--preferences-screen">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Newsletter Preferences</h2>
        </div>

        <aside class="janrain-aside">
            <h3 class="janrain-aside__text">Congratulations, you're now registered! Let us know what news and updates you want to hear about and we'll send them straight to your inbox.</h3>
            <a href="#" onclick="janrain.capture.ui.modal.close(); return false;" class="janrain-aside__centerText">No thanks, take me straight to the site.</a>
        </aside>

        <div class="janrain-content">
            <div class="janrain-column janrain-column--left">
                <div id="dailyNewslettersContainer" style="display:none;">
                    <h3 class="janrain-content__title">Daily Newsletter</h3>
                    <p id="dailyDescription" class="janrain-content__text"/>
                    <ul class="capture_checkbox white_background_color" id="register_dailyNewsletters">
                                            </ul>
                </div>
                
                <div id="additionalNewslettersContainer" style="display:none;">
                    <h3 class="janrain-content__title">Additional Newsletter</h3>
                    <p id="additionalDescription" class="janrain-content__text"/>
                    <ul class="capture_checkbox white_background_color" id="register_additionalOptions">
                                            </ul>
                </div>
            </div>
            <div class="janrain-column janrain-column--right">
                <h3 class="janrain-content__title">Where do you live?</h3>

                <p class="janrain-content__text">Enter your postcode so we can keep you up-to-date with the latest local news and exciting deals.</p>

                <div class="capture_form_item capture_text janrain-ragister-preferences__capture_text">
                    <input id="pref_postcode" value="" type="text" class="capture_text_input" maxlength="10" name=""
                           placeholder="Enter Postcode">

                    <div class="capture_tip_error" style="display: none; float:none;">Please provide a valid UK postcode</div>
                </div>
            </div>

        </div>
        <div class="janrain-footer">
            <div class="janrain-column janrain-column--right">
                <button id="subscribeSubmitButton" class="capture_btn capture_primary"
                        type="submit" value="Subscribe" name="subscribeSubmitButton"
                        onclick="UserPreferencesLogic.updatePreferences();">Done
                </button>
            </div>
        </div>

    </div>
</div>
<!-- /END Register - Preferences Template -->
<!-- Register - All Ready Registered Template -->
<div style="display:none;" id="allreadyRegistered" class="janrain-capture-ui capture-ui-content">
    <div class="janrain-modal janrain-modal--allready-registered">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Already Registered</h2>
        </div>

        <aside class="janrain-aside">
            <h3 class="janrain-aside__text">
                It looks like you're already registered.
            </h3>
        </aside>

        <div class="janrain-content">
            <div class="janrain-column janrain-column--full">
                <p>
                    <span id="alreadyRegisteredEmail"></span> is already registered with
                    <span id="alreadyRegisteredLatestSite"></span>.
                    You will be able to use the same account on <span id="alreadyRegisteredCurrentSite"></span>.
                    Alternatively, you can create a new account with another email address.
                </p>

                <div id="capture_returnTraditional_form_item_traditionalSignIn_emailAddress"
                     class="capture_form_item capture_email capture_form_item_traditionalSignIn_emailAddress capture_error"
                     data-capturefield="undefined" data-capturescreenname="returnTraditional"><input
                        id="capture_returnTraditional_traditionalSignIn_emailAddress"
                        data-capturefield="traditionalSignIn_emailAddress" value="" type="email"
                        class="capture_traditionalSignIn_emailAddress capture_text_input" placeholder="email address"
                        name="traditionalSignIn_emailAddress" data-capturescreenname="returnTraditional">

                    <div class="capture_tip" style="display:none;"></div>
                    <div class="capture_tip_validating" data-elementname="traditionalSignIn_emailAddress">Validating
                    </div>
                    <div class="capture_tip_error" data-elementname="traditionalSignIn_emailAddress">Email address is
                        required.
                    </div>
                </div>
                <div id="capture_returnTraditional_form_item_traditionalSignIn_password"
                     class="capture_form_item capture_password capture_form_item_traditionalSignIn_password"
                     data-capturefield="undefined"><input id="capture_returnTraditional_traditionalSignIn_password"
                                                          data-capturefield="traditionalSignIn_password" value=""
                                                          type="password"
                                                          class="capture_traditionalSignIn_password capture_text_input"
                                                          placeholder="password" name="traditionalSignIn_password">

                    <div class="capture_tip" style="display:none;"></div>
                    <div class="capture_tip_validating" data-elementname="traditionalSignIn_password">Validating</div>
                    <div class="capture_tip_error" data-elementname="traditionalSignIn_password"></div>
                </div>
            </div>
        </div>
        <div class="janrain-footer">
            <div class="janrain-column janrain-column--right">
                <button id="capture_returnTraditional_traditionalSignIn_signInButton"
                        class="capture_secondary capture_traditionalSignIn_signInButton capture_btn capture_primary"
                        type="submit" data-capturefield="traditionalSignIn_signInButton" value="Sign In"
                        name="traditionalSignIn_signInButton" data-capturescreenname="returnTraditional">
                    GET INTO WOW NOW
                </button>
            </div>
            <div class="janrain-column janrain-column--left">
                <a id="alreadyRegisteredClosing">Create a new account</a>
            </div>
        </div>

        <a href="#" class="janrain_modal_closebutton" onclick="janrain.capture.ui.modal.close();" style="">&times;</a>
    </div>


    <script>
        $('#alreadyRegisteredClosing, #allreadyRegistered .janrain_modal_closebutton').click(function () {
            $("#allreadyRegistered").css("display", "none");
            janrain.capture.ui.modal.open("signIn");
            document.getElementById("capture_traditionalSignIn_createButton").click();
        });
        $('#allreadyRegistered #capture_returnTraditional_traditionalSignIn_signInButton').click(function () {
            console.log("... signing in");
            console.log("open newsletter preferences");
        });
    </script>
    <!-- /END Register - All Ready Registered Template -->

</div><!-- Profile - Email Sent Template -->
<div style="display:none;" id="profileEmailSent" class="modal janrain-capture-ui capture-ui-content capture_screen_container">
    <div class="modal-dialog">
        <div class="modal-content">
            <span href="#" class="janrain_modal_closebutton" data-dismiss="modal" aria-label="Close">×</span>
            <div class="janrain-modal janrain-modal--profile-email-sent">
                <div class="janrain-header">
                    <h2 class="janrain-header__text">Thank you for registering</h2>
                </div>
                <div class="janrain-content">
                    <div class="janrain-column janrain-column--full">
                        <div id="profileEmailSentConfirmation" class="janrain-content__text" style="display:none;">
                            We have sent a confirmation email to <span id="confirmationTo"></span>. Please check your email
                            and click on the link to activate your account.
                        </div>

                        <div id="profileEmailSentFailed" class="janrain-content__text" style="display:none;">
                            We are unable to process your request at this time. Please try again later.
                        </div>
                    </div>
                </div>
                <div class="janrain-footer">
                    <div class="janrain-column janrain-column--full janrain-column--centered">
                        <div class="janrain-content__wrapper--narrow">
                            <button id="emailSentCloseButton" class="capture_secondary capture_closeButton capture_btn_half capture_btn capture_primary"
                                    type="submit" value="save" data-dismiss="modal" aria-label="Close">Close
                            </button>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
<!-- /END Profile - Email Sent Template -->

<!-- Profile - Verify Email Template -->
<div style="display:none;" id="verifyEmail"></div>

<!-- Profile - Verify Email Template -->
<div style="display:none;" id="verifyEmailSuccess">
    <div class="janrain-modal janrain-modal--verifi-email-success">
        <div class="janrain-header">
        	            <h2 class="janrain-header__text">Welcome to Lynn News</h2>
        </div>

        <div class="janrain-content">
            <div class="janrain-column janrain-column--full">
                <div class="janrain-content__verify-message janrain-content__verify-message--success">
                    <div class="janrain-content__text janrain-content--signed-out">
                        Congratulations, you've just sealed the deal! Sign in to your profile now to get started.
                    </div>
                    <div class="janrain-content__text janrain-content--signed-in">
                        That's it, you're all done! Close this window to start browsing the site now
                        or click here to go to your profile
                    </div>
                </div>
                <div class="janrain-content__verify-message janrain-content__verify-message--error">
                    <div class="janrain-content__text janrain-content--signed-out">
                        Unfortunately that verification link has expired. To get a new one,
                        just sign in to your profile now and resend the verification email.
                    </div>

                    <div class="janrain-content__text janrain-content--signed-in">
                        Unfortunately that verification link has expired. To get a new one, just resend the verification
                        email by going to your profile page.
                    </div>
                </div>
            </div>
        </div>
        <div class="janrain-footer">
            <div class="janrain-column janrain-column--centered janrain-column--full">
                <div class="janrain-content__wrapper--narrow">
                    <a href="#" class="capture_btn capture_primary capture_closeButton janrain-content--signed-in">
                        Take me to my profile
                    </a>
                    <a href="#" class="capture_btn capture_primary capture_signInButton janrain-content--signed-out">
                        Sign in
                    </a>
                </div>
            </div>
        </div>
    </div>
</div>
<!-- /END Profile - Verify Email Template -->
<!-- Profile - Errors -->
<div style="display:none;" id="janrainError" class="modal janrain-capture-ui capture-ui-content capture_screen_container">
    <div class="modal-dialog">
        <div class="modal-content">
            <span href="#" class="janrain_modal_closebutton" data-dismiss="modal" aria-label="Close">×</span>
            <div class="janrain-modal janrain-modal--profile-email-sent">
                <div class="janrain-header">
                    <h2 class="janrain-header__text">Error</h2>
                </div>
                <div class="janrain-content">
                    <div class="janrain-column janrain-column--full">
                        <div id="janrainErrorDescription" class="janrain-content__text">
                            
                        </div>
                    </div>
                </div>
                <!--
                <div class="janrain-footer">
                    <div class="janrain-modal janrain-column janrain-column--right">
                        <button id="" class="capture_btn--yes capture_btn capture_primary">Yes</button>
                    </div>
                    <div class="janrain-modal janrain-column janrain-column--left">
                        <a id="" class="capture_btn--cancel janrain-footer__link" href="javascript:void(0)">
                            Cancel
                        </a>
                    </div>
                </div>
                -->
            </div>
        </div>
    </div>
</div>
<!-- /END Profile - Remove Linked Account -->
<!-- Profile - Photo Manager -->
<div style="display:none;" id="profilePhotoManager" class="modal janrain-capture-ui capture-ui-content capture_screen_container">
    <div class="modal-dialog">
        <div class="modal-content">
            <span href="#" class="janrain_modal_closebutton" data-dismiss="modal" aria-label="Close">×</span>
            <div class="janrain-modal janrain-modal--profile-photo-manager">
                <div class="janrain-header">
                    <h2 class="janrain-header__text">Profile Photo</h2>
                </div>
                <div class="janrain-content">
                    <div class="janrain-column janrain-column--full">
                        <div id="profilePicture"></div>

                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
<!-- /END Profile - Photo Manager --><!-- Profile - Remove Linked Account -->
<div style="display:none;" id="removeLinkedAccount" class="modal janrain-capture-ui capture-ui-content capture_screen_container">
    <div class="modal-dialog">
        <div class="modal-content">
            <span href="#" class="janrain_modal_closebutton" data-dismiss="modal" aria-label="Close">×</span>
            <div class="janrain-modal janrain-modal--profile-email-sent">
                <div class="janrain-header">
                    <h2 class="janrain-header__text">Remove Linked Account?</h2>
                </div>
                <div class="janrain-content">
                    <div class="janrain-column janrain-column--full">
                        <div class="janrain-content__text">
                            Are you sure you want to remove this linked account?
                        </div>
                    </div>
                </div>
                <div class="janrain-footer">
                    <div class="janrain-modal janrain-column janrain-column--right">
                        <button id="close-capture__btn" class="capture_btn--yes capture_btn capture_primary">Yes</button>
                        <!-- <button class="capture_btn capture_primary" data-index="1">Yes</button> -->
                    </div>
                    <div class="janrain-modal janrain-column janrain-column--left">
                        <a id="" class="capture_btn--cancel janrain-footer__link" href="javascript:void(0)">
                            Cancel
                        </a>
                        <!-- <button class="capture_btn capture_primary" data-index="0">Cancel</button> -->
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
<!-- /END Profile - Remove Linked Account -->
</div>




                          <footer  role="footer" >
	
                          
			    
				    				   	 	<div class="slab slab--footer ">	
	<div class="slab__inner">
		
                          
			    
				    				   	 	<div class="slab__block social__block">
	
                          
			    
				    				   	 	<div class="social--links">
	
                          <h3 class="block--title" title="Follow Us On">Follow Us On</h3>

<ul>

<li>
    <a href="https://www.facebook.com/lynnnews" rel="nofollow" title="Facebook" target="_blank">
    <svg class="icon" height="67px" id="Layer_1" version="1.1" viewBox="0 0 67 67" width="67px" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M29.765,50.32h6.744V33.998h4.499l0.596-5.624h-5.095  l0.007-2.816c0-1.466,0.14-2.253,2.244-2.253h2.812V17.68h-4.5c-5.405,0-7.307,2.729-7.307,7.317v3.377h-3.369v5.625h3.369V50.32z   M34,64C17.432,64,4,50.568,4,34C4,17.431,17.432,4,34,4s30,13.431,30,30C64,50.568,50.568,64,34,64z"
    />
    </svg>

    </a>
</li>

<li>
    <a href="https://twitter.com/LynnNewsCitizen" rel="nofollow" title="Twitter" target="_blank">
     <svg class="icon" height="67px" id="Layer_1" version="1.1" viewBox="0 0 67 67" width="67px" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M38.167,22.283c-2.619,0.953-4.274,3.411-4.086,6.101  l0.063,1.038l-1.048-0.127c-3.813-0.487-7.145-2.139-9.974-4.915l-1.383-1.377l-0.356,1.017c-0.754,2.267-0.272,4.661,1.299,6.271  c0.838,0.89,0.649,1.017-0.796,0.487c-0.503-0.169-0.943-0.296-0.985-0.233c-0.146,0.149,0.356,2.076,0.754,2.839  c0.545,1.06,1.655,2.097,2.871,2.712l1.027,0.487l-1.215,0.021c-1.173,0-1.215,0.021-1.089,0.467  c0.419,1.377,2.074,2.839,3.918,3.475l1.299,0.444l-1.131,0.678c-1.676,0.976-3.646,1.526-5.616,1.567  C20.775,43.256,20,43.341,20,43.405c0,0.211,2.557,1.397,4.044,1.864c4.463,1.377,9.765,0.783,13.746-1.568  c2.829-1.674,5.657-5,6.978-8.221c0.713-1.715,1.425-4.851,1.425-6.354c0-0.975,0.063-1.102,1.236-2.267  c0.692-0.678,1.341-1.419,1.467-1.631c0.21-0.403,0.188-0.403-0.88-0.043c-1.781,0.636-2.033,0.551-1.152-0.402  c0.649-0.678,1.425-1.907,1.425-2.267c0-0.063-0.314,0.042-0.671,0.233c-0.377,0.212-1.215,0.53-1.844,0.72l-1.131,0.361l-1.027-0.7  c-0.566-0.381-1.361-0.805-1.781-0.932C40.766,21.902,39.131,21.944,38.167,22.283z M34,64C17.432,64,4,50.568,4,34  C4,17.431,17.432,4,34,4s30,13.431,30,30C64,50.568,50.568,64,34,64z" 
    />
    </svg>
    </a>
</li>


</ul>        
      </div>
				    				 
			        
      </div>
				    				 
			                  
			    
				    				   	 	<div class="slab__block navigation__block">
	
                          <nav  role="nav" >
	
                          
			    
				    				   	 	<div class="main--links">
	
                          <h3 class="block--title" title="Explore">Explore</h3>
<ul class=" ">
			<li class="nav-commercial__list-item ">
			


  	    	     

		<a  href="http://www.lynnnews.co.uk/news/"  title="News" >News</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	     

		<a  href="http://www.lynnnews.co.uk/sport/"  title="Sport" >Sport</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	     

		<a  href="http://www.lynnnews.co.uk/lifestyle/"  title="Lifestyle" >Lifestyle</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	     

		<a  href="http://www.lynnnews.co.uk/whats-on/"  title="What's On" >What's On</a>
		</li>
	</ul>
        
      </div>
				    				 
			                  
			    
				    				   	 	<div class="more--links">
	
                          <h3 class="block--title" title="More from the Lynn News">More from the Lynn News</h3>
<ul class=" ">
			<li class="nav-commercial__list-item ">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.lynnnews.co.uk/announcements"  target='_blank' title="Announcements" >Announcements</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	     

		<a  href="http://www.lynnnews.co.uk/cars/"  title="Cars" >Cars</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	      
	      	      
	      	      	      	   	   	     

		<a class='ext-link' href="http://www.lynnnews.co.uk/jobs/"  target='_blank' title="Jobs" rel='nofollow'>Jobs</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.lynnnews.co.uk/property"  target='_blank' title="Property" >Property</a>
		</li>
	</ul>
        
      </div>
				    				 
			                  
			    
				    				   	 	<div class="useful--links">
	
                          <h3 class="block--title" title="Useful Links">Useful Links</h3>
<ul class=" ">
			<li class="nav-commercial__list-item ">
			


  	    	     

		<a  href="http://www.lynnnews.co.uk/contact-us"  title="Contact us" >Contact us</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://recruiters.jobstoday.co.uk?utm_medium=referral&amp;utm_source=lynnnews.co.uk&amp;utm_campaign=footer&amp;utm_term=ros"  target='_blank' title="Advertise a Job" >Advertise a Job</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.lynnnews.co.uk/advertise-with-us"  target='_blank' title="Place your ads" >Place your ads</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.iliffemediasubs.co.uk"  target='_blank' title="Subscribe" >Subscribe</a>
		</li>
	</ul>
        
      </div>
				    				 
			        
      </nav>        
      </div>
				    				 
			        
      	</div>
</div>
	<script async="async" src="/assets/script/bundles/responsive.async.min.js?v=285"></script>
				   					 
			                  
			    
				    				   	 	<div class="slab slab--legal ">	
	<div class="slab__inner">
		
                          
			    
				    				   	 	<div class="slab__block">
	
                          
        
        	            	            	<p>©
			<span id="footer-year"> 2017
			</span>									
		Iliffe Media Publishing Ltd. All rights reserved.</p>
                  
                        <ul class=" ">
			<li class="nav-commercial__list-item ">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://iliffemedia.co.uk/terms-and-conditions/"  target='_blank' title="Terms and Conditions" >Terms and Conditions</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://iliffemedia.co.uk/disclaimer/"  target='_blank' title="Disclaimer" >Disclaimer</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://iliffemedia.co.uk/cookies-policy/"  target='_blank' title="Cookies Policy" >Cookies Policy</a>
		</li>
	</ul>
        
      </div>
				    				 
			        
      	</div>
</div>
	<script async="async" src="/assets/script/bundles/responsive.async.min.js?v=285"></script>
				   					 
			        
      </footer>        
      
<script async="async" src="/assets/script/bundles/footer.bundle.min.js?v=285"></script>
        
      
                          
        
      

</body>
</html>