<!DOCTYPE html>
<html lang="en" xml:lang="en">
  <head>
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0"/>
    <meta property="article:published_time" content="2018-10-17Z15:43:00.0000000+01:00"/>
    <meta property="article:tag" content="Education"/>
    <meta property="article:tag" content="Health"/>
    <meta property="article:tag" content="Kings Lynn"/>
    <link rel="canonical" href="https://www.lynnnews.co.uk/news/west-norfolk-children-obesity-figures-revealed-9046881/"/>
    <meta name="original-source" content="https://www.lynnnews.co.uk/news/west-norfolk-children-obesity-figures-revealed-9046881/"/>
    <meta property="og:url" content="https://www.lynnnews.co.uk/news/west-norfolk-children-obesity-figures-revealed-9046881/"/>
    <meta name="description" content="36% of West Norfolk&#39;s primary school children are too fat"/>
    <meta name="keywords" content="Education, Health, Kings Lynn"/>
    <meta property="og:locale" content="en_GB"/>
    <meta property="og:description" content="36% of West Norfolk&#39;s primary school children are too fat"/>
    <meta property="og:title" content="West Norfolk children obesity figures revealed"/>
    <meta property="og:type" content="article"/>
    <meta property="og:site_name" content="Lynn News"/>
    <meta property="og:image" content="https://www.lynnnews.co.uk/_media/img/8I6GCAWDVFBZN025MOJG.jpg"/>
    <title>1 in 5 kids in West Norfolk are obese</title>
    <script type="text/javascript" src="/_bundles/iliffe-base-v4540979.js"></script>
    <link type="text/css" rel="stylesheet" href="/_resources/iliffe-ln-v4602751.css"/>
    <link type="text/css" rel="stylesheet" href="/_resources/WeatherIcons-v4482099.css"/>
    <script type="text/javascript" src="https://cdn.conversant.mgr.consensu.org/gdpr/cmp/config/l/y/lynnnews.co.uk/config.js"></script>
    <script type="text/javascript" src="https://cdn.mediavoice.com/nativeads/script/klmedia/km_master.js" async></script>
    <script type="text/javascript" src="/_resources/common-v4595931.js"></script>
    <script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
    <script type="text/javascript" src="/_resources/smarttag-v4371175.js"></script>
    <script type="text/javascript" src="https://platform.twitter.com/widgets.js" async></script>
    <script type="text/javascript" src="https://secure-cdn.mplxtms.com/gdpr/cmp/gdpr-cmp-bootstrap.js"></script>
    <link rel="shortcut icon" type="image/x-icon" href="/favicon.ico" />
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/apple-touch-icon-152x152-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/apple-touch-icon-144x144-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="/apple-touch-icon-120x120-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/apple-touch-icon-114x114-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="/apple-touch-icon-76x76-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/apple-touch-icon-72x72-precomposed.png">
    <link rel="apple-touch-icon-precomposed" href="/apple-touch-icon-precomposed.png">
    <script type="text/javascript">
      var pluginsConfig = {
        "Cmp" : true,
        "Comscore" : {
          "C1" : "2",
          "C2" : "6035892"
        },
        "Lotame" : {
          "Code" : "12965"
        },
        "Piano" : {
          "Code" : "HTVwX1EVDA"
        },
        "Taboola" : {
          "Url" : "https://cdn.taboola.com/libtrc/mediaforceeurope-network/loader.js"
        }
      };
    </script>
    <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
      ga('create', 'UA-117709099-1', 'auto');
      ga('send', 'pageview');
    </script>
    <script type="text/javascript">
      var dfpConfig = { DesktopUnit: "327481562~iliffe_midlands~lynnnews_desktop~news", MobileUnit: "327481562~iliffe_midlands~lynnnews_mobile~news", Section: "news" };
    </script>
  </head>
  <body class="responsive">
<header> <div id="headerSearch"> <form class="search s top" method="get" action="/search/"> <div class="row"> <div class="offset-lg-3 col-lg-6"> <input class="typesearch sb" type="text" name="q" placeholder="What would you like to find?"/> <button type="submit" class="sbtn"><i class="fas fa-search fa-2x"></i></button> </div> </div> </form> </div><div class="mobilemenu d-lg-none"> <div class="row no-gutters mobilemenu navbar"> <div class="col-2 account"><div> <a href="/_api/transfer/transfer/login" rel="nofollow"> <span class="LoginFirst">Sign in&nbsp;&nbsp;</span><span class="usericon"><i class="fas fa-user-circle"></i></span> </a> </div></div> <div class="col-6 col-sm-3"> <a class="navbar-brand m-0 p-0" href="/"> <img src="/_assets/lynn_news_white.png" class="img-fluid mx-auto d-block" alt="Lynn News"/></a> </div> <div class="col-1 searchmob"> <div id="dropmobile"><a class="btn-search droptoggle" data-toggle="collapse"><i class="fas fa-search"></i></a> </div> </div> <div class="col-2 white text-center"> <button type="button" class="navbar-toggler w-100" data-toggle="collapse" data-target=".navbar-collapseMobile">&#x2630;</button> </div> </div> <div class="collapse navbar-collapseMobile" id="navbarSupportedContentMobile"> <div> <div class="topmenu"> <ul class="nav navbar-nav"> <li><a href="http://www.photos.iliffemedia.co.uk" target="_blank">Photo sales</a></li> <li>|</li> <li><a href="http://iliffemedia.co.uk" target="_blank">Iliffe Media</a></li> <li>|</li> <li><a href="/announcements/">Announcements</a></li> <li>|</li> <li><a href="https://www.iliffemediapromotions.co.uk/mayors-business-awards/" target="_blank">Mayors Business Awards</a></li> <li>|</li> <li><a href="/advertise-with-us/">Advertise</a></li> <li>|</li> <li><a href="http://lynn.yourlocalnotices.com/" target="_blank">Public Notices</a></li> <li>|</li> <li><a href="https://property.lynnnews.co.uk/" target="_blank">Homes</a></li> <li>|</li> <li><a href="/contact-us/">Contact us</a></li> <li>|</li> <li><a href="https://twitter.com/thelynnnews?lang=en" target="_blank"><i class="fab fa-twitter"></i></a></li> <li>|</li> <li><a href="https://www.facebook.com/lynnnews" target="_blank"><i class="fab fa-facebook-f"></i></a></li> </ul> </div> <div class="clearfix"></div> <div class="row no-gutters mobweather pb-2"> <div class="container"> <div class="row mobweather pb-2"> <div class="col-6 text-center"> <a href="https://logws1309.ati-host.net/go.click?xts=594400&amp;s2=2&amp;p=BrittonsWeatherLynn&amp;click=N&amp;type=click&amp;url=https://www.brittons.net/" target="_blank"> <img src="/_assets/brittons-logo-head.jpg" class="img-fluid float-none" alt="Brittons Estate Agents"/> </a> </div> <div class="col-6 text-left"><div class="WeatherHomeInfo"> <a href="/weather/"> <i class="wi wi-night-clear" alt="Clear Skies"></i> <span class="Temp">14&deg;</span><span class="TempLater"> | 3&deg;</span> </a> </div></div> </div> <ul class="p-2 dropnav"><li><span><a href="/">Home</a></span></li> <li class="menuParent"> <span>News <i class="fas fa-chevron-down"></i> </span> <div class="menuChildren"> <ul> <li><a href="/news/">News</a></li> <li><a href="/news/business/">Business</a></li> <li><a href="/news/crime/">Crime</a></li> <li><a href="/news/education/">Education</a></li> <li><a href="/news/environment/">Environment</a></li> <li><a href="/news/health/">Health</a></li> <li><a href="/news/offbeat/">Offbeat</a></li> <li><a href="/news/opinion/">Opinion</a></li> <li><a href="/news/politics/">Politics</a></li> <li><a href="/news/transport/">Transport</a></li> <li><a href="/news/your-say/">Your Say</a></li> <li><a href="/news/in-full/">In Full</a></li> <li><a href="http://edition.pagesuite-professional.co.uk/Launch.aspx?PBID=1cefaacc-05ea-4bde-8276-02ead2052606" target="_blank">E-edition</a></li> </ul> </div> </li> <li class="menuParent"> <span>Sport <i class="fas fa-chevron-down"></i> </span> <div class="menuChildren"> <ul> <li><a href="/sport/">Sport</a></li> <li><a href="/sport/football/">Football</a></li> <li><a href="/sport/more-sport/">More Sport</a></li> <li><a href="/sport/speedway/">Speedway</a></li> <li><a href="/sport/in-full/">In Full</a></li> </ul> </div> </li> <li class="menuParent"> <span>Lifestyle <i class="fas fa-chevron-down"></i> </span> <div class="menuChildren"> <ul> <li><a href="/lifestyle/">Lifestyle</a></li> </ul> </div> </li> <li class="menuParent"> <span>What's On <i class="fas fa-chevron-down"></i> </span> <div class="menuChildren"> <ul> <li><a href="/whats-on/">What's On</a></li> <li><a href="/whats-on/arts/">Arts and Screen</a></li> <li><a href="/whats-on/music/">Music</a></li> <li><a href="/whats-on/theatre-and-comedy/">Theatre and Comedy</a></li> <li><a href="/whats-on/in-full/">In Full</a></li> </ul> </div> </li></ul> </div> </div> </div></div></div><nav class="navbar navbar-expand-lg navbar-light" id="menu"> <div class="col-md-6 col-lg-3 col-xl-2 p-0 white d-none d-sm-none d-lg-block"> <a class="navbar-brand" href="/"> <img src="/_assets/lynnnews.svg" alt="Lynn News" class="mx-auto d-block mainlogo"/> </a> </div> <div class="collapse navbar-collapse" id="navbarSupportedContent"> <div class="col-12 col-md-12 col-lg-12 p-0"> <div class="row no-gutters"> <div class="col-11 col-md-12 col-lg-10"> <div class="topmenu"> <ul class="nav navbar-nav"> <li><a href="http://www.photos.iliffemedia.co.uk" target="_blank">Photo sales</a></li> <li>|</li> <li><a href="http://iliffemedia.co.uk" target="_blank">Iliffe Media</a></li> <li>|</li> <li><a href="https://www.iliffemediapromotions.co.uk/mayors-business-awards/" target="_blank">Mayors Business Awards</a></li> <li>|</li> <li><a href="/announcements/" target="_blank">Announcements</a></li> <li>|</li> <li><a href="http://lynn.yourlocalnotices.com/" target="_blank">Public Notices</a></li> <li>|</li> <li><a href="https://property.lynnnews.co.uk/" target="_blank">Homes</a></li> <li>|</li> <li><a href="http://edition.pagesuite-professional.co.uk/Launch.aspx?PBID=1cefaacc-05ea-4bde-8276-02ead2052606" target="_blank">E-edition</a></li> <li>|</li> <li><a href="/advertise-with-us/">Advertise</a></li> <li>|</li> <li><a href="/contact-us/">Contact us</a></li> </ul> </div> </div> <div class="col-1 col-md-2 d-sm-none d-lg-block text-right socialsearch"> <ul> <li><a href="https://twitter.com/thelynnnews?lang=en" target="_blank"><i class="fab fa-twitter"></i></a></li> <li><a href="https://www.facebook.com/lynnnews/" target="_blank"><i class="fab fa-facebook-f"></i></a></li> <li class="d-none d-sm-block"> <div id="drop"><a class="btn-search droptoggle"><i class="fas fa-search"></i></a></div> </li> </ul> </div> <div class="row no-gutters bottommenu"> <div class="col pt-2 padding"> <div class="nav navbar-nav"><ul class="list-inline"> <li class="list-inline-item"><a href="/">Home</a></li> <li class="list-inline-item"><a href="/news/" class="selected">News</a></li> <li class="list-inline-item"><a href="/sport/">Sport</a></li> <li class="list-inline-item hiddennavitem"><a href="/lifestyle/">Lifestyle</a></li> <li class="list-inline-item hiddennavitem"><a href="/whats-on/">What's On</a></li> <a id="dLabel3" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false" class="hiddennav">MORE <i class="fas fa-caret-down"></i></a> <li class="more nav-item dropdown-menu" aria-labelledby="dLabel3"> <ul> <li class="list-inline-item last"><a href="/lifestyle/">Lifestyle</a></li><li class="list-inline-item last"><a href="/whats-on/">What's On</a></li> </ul> </li> </ul></div> </div> <div class="col-md-auto"> <div class="WeatherHome float-right d-none d-sm-none d-lg-block"><a href="/weather/"> <i class="wi wi-night-clear float-left" alt="Clear Skies"></i> <div class="WeatherHomeInfo"> <span class="Temp">14&deg;</span><span class="TempLater">| 3&deg;</span> <div class="clearfix" style="height: 1px;"></div> <span class="FiveDays" style="">5 days <i class="fa fa-angle-right" aria-hidden="true"></i></span> </div> </a></div> <a href="https://logws1309.ati-host.net/go.click?xts=594400&amp;s2=2&amp;p=BrittonsWeatherLynn&amp;click=N&amp;type=click&amp;url=https://www.brittons.net/" target="_blank"><img src="/_assets/brittons-logo-head.jpg" width="46%" class="float-right hsponlogo" alt="Britton Estate Agents"/></a> </div> <div class="navbar-right float-right d-none d-sm-none d-lg-block"><div> <a href="/_api/transfer/transfer/login" rel="nofollow"> <span class="LoginFirst">Sign in&nbsp;&nbsp;</span><span class="usericon"><i class="fas fa-user-circle"></i></span> </a> </div></div> </div></div></div></div> </nav> <div class="row SubMenu"> <div class="col-lg-3 col-xl-2"></div> <div class="col-lg-9 col-xs-10"><ul class="LowerMenu"> <li><a href="/news/business/">Business</a></li><li class="navdivider">|</li> <li><a href="/news/crime/">Crime</a></li><li class="navdivider">|</li> <li><a href="/news/education/">Education</a></li><li class="navdivider">|</li> <li><a href="/news/environment/">Environment</a></li><li class="navdivider">|</li> <li><a href="/news/health/">Health</a></li><li class="navdivider">|</li> <li><a href="/news/offbeat/">Offbeat</a></li><li class="navdivider">|</li> <li><a href="/news/opinion/">Opinion</a></li><li class="navdivider">|</li> <li><a href="/news/politics/">Politics</a></li><li class="navdivider">|</li> <li><a href="/news/transport/">Transport</a></li><li class="navdivider">|</li> <li><a href="/news/your-say/">Your Say</a></li><li class="navdivider">|</li> <li><a href="/news/in-full/">In Full</a></li><li class="navdivider">|</li> <li><a href="http://edition.pagesuite-professional.co.uk/Launch.aspx?PBID=1cefaacc-05ea-4bde-8276-02ead2052606" target="_blank">E-edition</a></li><li class="navdivider">|</li> </ul></div> </div> </header><div id="headerSpacer"></div> <div id="EwrapHead"></div> <div id="EWrap"> <div class="MainSite"> <div class="container white"> <div class="leaderboard text-center"> <div class="leader"><span id="ad_Head-Leader" class="advert" data-provider="3" data-devices="d" data-format="['billboard',970,1], ['lb1',728,90]"></span></div> <div class="banner"><span id="ad_Head-Banner" class="advert" data-provider="3" data-devices="t" data-format="['bannertablet',468,60]"></span></div> <div class="mobile"><span id="ad_Head-Mobile" class="advert" data-provider="3" data-devices="m" data-format="['bannermobile',320,50]"></span></div> <div class="Bread text-center pt-4 pb-3"><p> <a href="/" class="first"><i class="fa fa-home icon-2x"></i> Home</a> <i class="fa fa-angle-right"></i>&nbsp; <a href="/news/">News</a> <i class="fa fa-angle-right"></i>&nbsp; Article</p></div> </div> </div><div class="container white"> <div class="row"> <div class="col-lg-8"> <article><h1 class="HeadingFont">1 in 5 kids in West Norfolk are obese</h1> <hr/> <div class="row"> <div class="col-12 col-md-10 col-lg-10"> <div class="authorName"><i class="fas fa-user-circle"></i> <span>By</span> Lynn News Reporter <div class="authorEmail mb-1">- <a href="mailto:newsdesk@lynnnews.co.uk">newsdesk@lynnnews.co.uk</a></div> </div> <div class="clearfixNone"></div> <div class="ArticleDate"><strong><i class="far fa-clock"></i> Published:</strong> 16:43, 17 October 2018</div> <div class="ArticleDate">&nbsp;|&nbsp;<strong>Updated:</strong> 16:44, 17 October 2018</div> </div> <div class="col-12 col-md-2 col-lg-2"> <div id="commentsCountTop"><a href="#commentsBox"><i class="fas fa-comments"></i> <span class="commentsCount"></span></a></div> </div> </div> <hr/> <div class="row no-gutters SocialArticleIcons"> <div class="col twitter"><a href="javascript:void(0);" class="share twitter"><i class="fab fa-twitter-square"></i></a></div> <div class="col facebook"><a href="javascript:void(0);" class="share facebook"><i class="fab fa-facebook-square"></i></a></div> <div class="col google-plus"><a href="javascript:void(0);" class="share googleplus"><i class="fab fa-google-plus-square"></i></a></div> <div class="col pinterest"><a href="javascript:void(0);" class="share pinterest"><i class="fab fa-pinterest-square"></i></a></div> <div class="col linkedin"><a href="javascript:void(0);" class="share linkedin"><i class="fab fa-linkedin"></i></a></div> <div class="col reddit"><a href="javascript:void(0);" class="share reddit"><i class="fab fa-reddit-square"></i></a></div> <div class="col emails"><a href="javascript:void(0);" class="share email"><i class="fas fa-envelope"></i></a></div> </div> <hr/> <div class="pagestory"> <p>One in five children finishing primary school in West Norfolk are obese, new figures reveal.</p><p>Public health groups urged the Government to take further action to prevent youngsters consuming junk food and sugary drinks, as the level of severe obesity hit a record high across England.</p><p>NHS Digital figures show that 20 per cent of Year 6 pupils in the borough in 2017-18 were obese, of which 3.6 per cent were severely obese.</p><p>Additionally, 15 per cent of Year 6 children were overweight.</p><p>That means 36 per cent of West Norfolk's youngsters are unhealthily overweight when they finish primary school.</p><p>Across England, 4.2 per cent of 10- and 11-year-olds are severely obese, a record high.</p><p>Caroline Cerny, of the Obesity Health Alliance, a coalition of leading health charities, medical royal colleges and campaign groups, said "we can do something about this".</p><p>She said: "The ever increasing number of children living with obesity is a clear reflection of the unhealthy wider environment that pushes us towards sugary and fatty food and drinks.</p><p>"We need to start with reducing the number of junk food adverts children see before a 9pm watershed, restrictions on junk food promotions in supermarkets and the food industry stepping up efforts to reduce sugar and fat from everyday foods."</p><p>The good news is that the proportion of obese 10- and 11-year-olds in Year 6 has decreased from 21 per cent in 2013-14.</p><p>The figures are from the National Child Measurement Programme.</p><p>Each year officials measure the height and weight of more than one million children, in Reception and Year 6, to assess childhood obesity.</p><p>The Government works out obesity using the 1990 British growth reference chart, a large collection of statistics used to determine a child's body mass index (BMI). It defines a child as obese if their BMI is in the chart's top 5%, and overweight if they are in the top 15 per cent.</p><p>Children's BMI is measured differently to adults, and is calculated using age and gender as well as height and weight.</p><p>Obesity can lead to heart problems and type 2 diabetes later in life, as well as psychological issues such as low self-esteem and depression.</p><p>The data shows that children often develop weight problems while at primary school.</p><p>In 2017-18, just 10% of King's Lynn and West Norfolk's children were obese in Reception.</p><p>Across England one in five pupils in Year 6 was obese. Children from the most disadvantaged backgrounds were more than twice as likely to be obese than those from the wealthiest areas.</p><p>Dr Max Davie, of the Royal College of Paediatrics and Child Health, said the figures were "totally unacceptable".</p><p>However, he said the Government "has already shown it is serious about tackling childhood obesity ... And I am reassured that these stats will begin moving in the right direction".</p><p>Public health minister Steve Brine said: "Obesity is a problem that has been decades in the making – one that will take significant effort across government, schools, families and wider society to address.</p><p>"We cannot expect to see a reversal in trends overnight – but we have been clear that we are willing to do whatever it takes to keep children healthy and well in this country.</p><p>“We have already removed tonnes of sugar from children’s diets through the sugar tax, which has funded vital school sports and breakfast programmes, and this summer we announced the second chapter of our childhood obesity strategy with a series of bold plans to halve child obesity by 2030."</p> </div> <div class="clearfix"></div> <div id="TaboolaMain"> <div id="taboola-below-article-thumbnails"></div> <div id="taboola-below-article-thumbnails-mobile"></div> </div> <script type="text/javascript">$(document).ready(function(){siteResponsive.plugins.setTargetValue("articleid","320387")});</script> <hr/> <div class="row no-gutters SocialArticleIcons"> <div class="col twitter"><a href="javascript:void(0);" class="share twitter"><i class="fab fa-twitter-square"></i></a></div> <div class="col facebook"><a href="javascript:void(0);" class="share facebook"><i class="fab fa-facebook-square"></i></a></div> <div class="col google-plus"><a href="javascript:void(0);" class="share googleplus"><i class="fab fa-google-plus-square"></i></a></div> <div class="col pinterest"><a href="javascript:void(0);" class="share pinterest"><i class="fab fa-pinterest-square"></i></a></div> <div class="col linkedin"><a href="javascript:void(0);" class="share linkedin"><i class="fab fa-linkedin"></i></a></div> <div class="col reddit"><a href="javascript:void(0);" class="share reddit"><i class="fab fa-reddit-square"></i></a></div> <div class="col emails"><a href="javascript:void(0);" class="share email"><i class="fas fa-envelope"></i></a></div> </div> <hr/> <div class="titleline_color"> <h3 class="title_color"><span class="d-flex">COMMENTS <div id="commentsCountBottom" class="ml-1"> (<span></span>)</div></span></h3> </div> <div id="commentsOuter" class="greysections p-3"> <a href="javascript: void(0);" id="commentsBox"></a> <div id="commentsLoginSection"> <div id="commentsActions"> <span id="commentsClosed">Sorry, comments are not enabled for this article.</span> <div class="clearfix"></div> <p><a href="javascript:void(0);" id="commentsLoginLink"><i class="fa fa-caret-right"></i> Register or log in via Facebook, Twitter, LinkedIn, Google+ or your Iliffe Media account to post comments.</a></p> <div class="clearfixNone"></div> <div id="commentsPostLink"><a href="javascript:void(0);" class="DefaultButton btn btn-success w-100">Post Comment</a></div> <div class="clearfix"></div> </div> <div id="commentsFormAnchor"> <div id="commentsForm"> <div id="commentsLogin"> <div class="clearfix"></div> <div class="row"> <div class="col-12 col-sm-12 col-md-12 text-center mb-2"> <a href="/_api/transfer/transfer?ReturnUrl=/news/west-norfolk-children-obesity-figures-revealed-9046881/" rel="nofollow" class="DefaultButton btn btn-success w-100">Login</a> </div> </div> <div class="clearfix"></div> <div class="row"> <div class="col-12 col-sm-12 col-md-12 lgn"> <h2 class="text-center"><span>OR</span></h2> </div> <div class="clearfix"></div> <div class="col-12 col-sm-6 col-md-6"> <a href="/_api/transfer/transfer/register/?ReturnUrl=/news/west-norfolk-children-obesity-figures-revealed-9046881/" class="register DefaultButton btn btn-warning w-100">Register</a> </div> <div class="d-sm-none clearfix"></div> <div class="col-12 col-sm-6 col-lg-6"> <div class="commentsLoginIcons"> <div class="row"> <div class="col-3 col-sm-3 col-md-3 col-lg-3 text-center"> <a href="/_api/transfer/transfer-sso/facebook/?ReturnUrl=/news/west-norfolk-children-obesity-figures-revealed-9046881/" rel="nofollow"><i class="fab fa-facebook-square" title="Facebook"></i></a> </div> <div class="col-3 col-sm-3 col-md-3 col-lg-3 text-center"> <a href="/_api/transfer/transfer-sso/google/?ReturnUrl=/news/west-norfolk-children-obesity-figures-revealed-9046881/" rel="nofollow"><i class="fab fa-google-plus-square" title="Google Plus"></i></a> </div> <div class="col-3 col-sm-3 col-md-3 col-lg-3 text-center"> <a href="/_api/transfer/transfer-sso/linkedin/?ReturnUrl=/news/west-norfolk-children-obesity-figures-revealed-9046881/" rel="nofollow"><i class="fab fa-linkedin" title="Linkedin"></i></a> </div> <div class="col-3 col-sm-3 col-md-3 col-lg-3 text-center"> <a href="/_api/transfer/transfer-sso/twitter/?ReturnUrl=/news/west-norfolk-children-obesity-figures-revealed-9046881/" rel="nofollow"><i class="fab fa-twitter-square" title="Twitter"></i></a> </div> </div> </div> </div> <div class="col-12 col-sm-12 col-md-12"> <hr/> <div class="row"> <div class="col-12 col-md-6 col-lg-6 text-center text-lg-right"> <a href="/_api/transfer/transfer/forgotten-password/?ReturnUrl=/news/west-norfolk-children-obesity-figures-revealed-9046881/" rel="nofollow" class="recoverPassword"><small><i class="fas fa-key icon"></i> Forgotten Password?</small></a> </div> <div class="col-12 col-md-6 col-lg-6 text-center text-lg-left"> <a href="/_api/transfer/transfer/forgotten-username/?ReturnUrl=/news/west-norfolk-children-obesity-figures-revealed-9046881/" rel="nofollow" class="recoverUsername"><small><i class="fas fa-user icon"></i> Forgotten Username?</small></a> </div> </div> </div> </div> </div> <hr/> <div id="commentsComment"> <div class="clearfix"></div> <div class="row no-gutters"> <div class="col-12 col-sm-10 col-md-10 col-lg-10 pr-0"> <textarea type="text" class="form-control commentform" rows="1" id="comment" placeholder="Write a comment........"></textarea> <input id="CommentId" type="hidden"/> </div> <div class="col-12 col-sm-2 col-md-2 col-lg-2 p-0"> <input class="btn commentbutton" type="button" value="POST" disabled="disabled"/> </div> </div> <div class="clearfix"></div> <p>Iliffe Media does not moderate comments. Please <a href="http://iliffemedia.co.uk/house-rules/" target="_blank">click here</a> for our house rules.</p> <p>People who post abusive comments about other users or those featured in articles will be banned.</p> </div> <div id="commentsErrorMessage"></div> <div id="commentsThankyou"><p>Thank you. Your comment has been received and will appear on the site shortly.</p></div> </div> </div> </div> <div class="row"> <div class="col-12"> <div id="commentsList">&nbsp;</div> </div> </div> <div class="row"> <div class="col-12"> <h4><strong>Terms of Comments</strong></h4> <p>We do not actively moderate, monitor or edit contributions to the reader comments but we may intervene and take such action as we think necessary, please <a href="http://iliffemedia.co.uk/house-rules/" target="_blank">click here</a> for our house rules.</p> <p>If you have any concerns over the contents on our site, please either register those concerns using the report abuse button, <strong><a href="/contact-us/" target="_blank">contact us here</a></strong>.</p> </div> </div> <div class="clearfix"></div> </div> <div class="clearfix"></div> <script type="text/javascript" language="javascript">var c=new Comments(320387,20);</script></article> </div> <div class="col-12 col-md-12 col-lg-4 sidebar"> <aside><div class="MPU mb-3 text-center"><span id="ad_MPU1" class="advert" data-provider="3" data-devices="dt" data-format="['mpu1',300,250]"></span><span id="ad_MPU1-Mobile" class="advert" data-provider="3" data-devices="m" data-format="['mpu1',300,250]"></span></div><div class="carplugright p-3"> <div class="row no-gutters"> <div class="col-6 col-md-7 col-lg-7 pr-4"> <h2><i class="fas fa-car"></i> New Reg</h2> <div class="clearfix"></div> <p class="p-0 m-0">Your guide to finding your perfect new car for 2018</p> <div class="clearfix"></div> <a href="https://edition.pagesuite-professional.co.uk/Launch.aspx?PBID=58685aae-9bb0-49a7-9061-11beb5720d2c" target="_blank" class="btn btn-outline-light pb-1 pt-1 pl-2 pr-2"><strong>READ MORE <i class="fas fa-chevron-right"></i></strong></a> </div> <div class="col-6 col-md-5 col-lg-5"> <a href="https://edition.pagesuite-professional.co.uk/Launch.aspx?PBID=58685aae-9bb0-49a7-9061-11beb5720d2c" target="_blank"><img src="https://edition.pagesuite-professional.co.uk/get_image.aspx?w=230&pbid=58685aae-9bb0-49a7-9061-11beb5720d2c" class="img-fluid float-right" alt="New Reg"></a> </div> </div> </div> <div class="clearfix"></div><div class="titleline_color mb-3"> <h3 class="title_color">MOST READ</h3> </div> <div class="clearfix"></div> <div class="fetchPanel" data-url="/Panels/Most-Read/"></div> <div class="MPU mb-3"><span id="ad_MPU3" class="advert" data-provider="3" data-devices="dt" data-format="['mpu3',300,250]"></span><span id="ad_MPU3-Mobile" class="advert" data-provider="3" data-devices="m" data-format="['mpu3',300,250]"></span></div> <div class="origami mb-3"> <div id="origami-ad-container"></div> <script id="origami-ad-widget" src="https://origami.secure.ownlocal.com/origami-widget.js" data-partner-id="213c15a5-e1c4-448a-900a-2b9a7cb333a5"></script> </div> <div class="TaboolaSide mb-3 p-4 text-center"> <div id="taboola-right-rail-thumbnails"></div> </div> <div class="MPU mb-3"><span id="ad_MPU4" class="advert" data-provider="3" data-devices="dt" data-format="['mpu4',300,250]"></span><span id="ad_MPU4-Mobile" class="advert" data-provider="3" data-devices="m" data-format="['mpu4',300,250]"></span></div> <div class="MPU mb-3"><span id="ad_MPU5" class="advert" data-provider="3" data-devices="dt" data-format="['mpu5',300,250]"></span><span id="ad_MPU5-Mobile" class="advert" data-provider="3" data-devices="m" data-format="['mpu5',300,250]"></span></div><script src="//get.s-onetag.com/4357d25f-0b90-40b5-b8ec-b61b66b8ab43/tag.min.js" async="" defer=""></script></aside> </div> <div class="clearfix"></div> <div class="row"> <div class="col-12 col-sm-12 col-md-12 col-lg-12"><span id="ad_Teads" class="advert" data-provider="3" data-devices="dt" data-format="['teads',2,1]"></span><span id="ad_Teads-Mobile" class="advert" data-provider="3" data-devices="m" data-format="['teads',2,1]"></span></div> </div> </div></div></div><footer> <div class="container"> <div class="row"> <div class="col-12 col-sm-6 col-lg-3"> <a href="http://iliffemedia.co.uk" target="_blank"> <img src="/_assets/iliffe_media_logo.png" class="img-fluid" alt="Iliffe Media Logo"/> </a> </div> <div class="col-12 col-sm-6 col-lg-9"> <div class="mt-3"> <a href="/rss-feeds/"><i class="fas fa-rss-square fa-2x" title="RSS"></i></a> <a href="https://www.facebook.com/lynnnews/" target="_blank"><i class="fab fa-facebook fa-2x" title="Facebook"></i></a> <a href="https://twitter.com/thelynnnews?lang=en" target="_blank"><i class="fab fa-twitter-square fa-2x" title="Twitter"></i></a> </div> </div> </div> <div class="clearfix"></div> <hr class="custom"/> <div class="clearfix"></div> <div class="row"> <div class="col-6 col-sm-3 col-lg-3"> <ul> <li><a href="http://iliffemedia.co.uk/about-us/" target="_blank">About</a> </li> <li><a href="/news/">News</a> </li> </ul> </div> <div class="col-6 col-sm-3 col-lg-3"> <ul> <li><a href="/advertise-with-us/">Advertise</a></li> <li><a href="/contact-us/">Contact</a></li> </ul> </div> <div class="col-6 col-sm-3 col-lg-3"> <ul> <li><a href="/sport/">Sport</a></li> <li><a href="/lifestyle/">Lifestyle</a></li> </ul> </div> <div class="col-6 col-sm-3 col-lg-3"> <ul> <li><a href="/whats-on/">What's On</a></li> <li><a href="/newsletter/">Newsletter</a></li> </ul> </div> </div> <div class="row"> <div class="col-12 col-sm-6 col-lg-3"> <ul> <li class="fconsent"><a href="javascript:window.cmpConfig.methods.summon()">Consent Preferences (EU user only)</a></li> </ul> </div> </div> <div class="clearfix"></div> <hr class="custom"/> <div class="clearfix"></div> <div class="row small"> <div class="col-md-6 col-lg-6 text-center text-lg-left">&#xA9;&nbsp;2018&nbsp;- Iliffe Media Publishing Ltd. All rights reserved.</div> <div class="col-md-6 col-lg-6 terms text-center text-lg-right"> <a href="http://iliffemedia.co.uk/terms-and-conditions/" target="_blank">Terms</a> - <a href="http://iliffemedia.co.uk/privacy-policy/" target="_blank">Privacy Policy</a> - <a href="/sitemap/">Sitemap</a> - <a href="/contact-us/">Contact</a> </div> </div> </div> </footer><div id="clickSink"></div> <div id="cookiePopup"> <div class="container-fluid"> <div class="row"> <div class="col-9 col-md-10 col-lg-10"> <span class="cookietext"> This site uses cookies. By continuing to browse the site you are agreeing to our use of cookies - <a class="learnmore" href="http://iliffemedia.co.uk/cookies-policy/" target="_blank">Learn More</a></span></div> <div class="col-3 col-md-2 col-lg-2 mt-2 mt-lg-0"> <a id="cookieClose" class="btn btn-secondary submit"> <i class="fas fa-check pr-1 pl-1"></i> AGREE</a> </div> </div> </div> </div><span id="ad_DHTML1" class="advert" data-provider="3" data-devices="dt" data-format="['dhtml1',1,1]"></span><span id="ad_DHTMLM1" class="advert" data-provider="3" data-devices="m" data-format="['dhtmlm1',1,1]"></span></div>
    <script type="text/javascript">
      var ATTag = new ATInternet.Tracker.Tag();
      ATTag.page.set({ name: 'LN.News.1in5kidsinWestNorfolkareobese', level2: '1', chapter1: 'News' });
      ATTag.dispatch();
    </script>
  </body>
</html>
